Google
[Laguna II] Problème de détection de portes ouvertes
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Mer 11 Jan, 2006 19:11:40
 
Ils vont le retrouver.

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
axor63
Losange de Carton
avatar
Inscrit le: 01 Jan 2006
Messages: 115
Message Sam 14 Jan, 2006 19:51:18
 
Bravo a vous.La poste a donc retrouvé,après maintes recherches,mon colis.(Deux jours quand meme)
j'ai donc installé la fameuse ampoule a Led,et miracle,après deux ans de galère,sans lumière et sans certaines fonctions comme ouverture de porte etc...tout refonctionnent.
La lumière est une lumière blanche,proche de la lumière du jour,plus faible,lol...
par contre,quand vous dites que c'est quand meme la serrure qui a un coup d'usure dans le nez,je commence a me poser des questions,car maintenant mon bas de porte est allumé a chaque fois.
Donc si c'était vraiment le serrure qui est abimée,je pense que de mettre une ampoule de plus faible consommation ne changerait pas grand chose.Quand c'est usé,c'est usé.
Et la lumière continurait a ne s'allumer qu'une fois sur 10,tout en ayant réccuperé les autres fonctions.
Alors que maintenant,c'est ok a chaque fois. :P
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Sam 14 Jan, 2006 20:51:25
 
axor63, non c'est l'élément qui assure le contact de porte qui est de mauvaise qualité. Comme il est intégré à la serrure... :(

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
axor63
Losange de Carton
avatar
Inscrit le: 01 Jan 2006
Messages: 115
Message Sam 14 Jan, 2006 22:32:01
 
Je suis bien d'accord avec toi,mais pourquoi le fait de mettre une ampoule de moindre consommation,çà fait fonctionner correctement la lumière de porte.Plus aucun arret pour le moment,alors qu'elle ne fonctionnait qu'une fois sur 10 et encore.j'aime bien comprendre moi,lol....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Sam 14 Jan, 2006 22:36:20
 
Parceque le contact éléctrique est abimé, il ne laisse passer que miliampères.

On dit alors que les contacts sont charbonnés.

@+

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
axor63
Losange de Carton
avatar
Inscrit le: 01 Jan 2006
Messages: 115
Message Dim 15 Jan, 2006 06:07:34
 
::amour_000:: Merci Robocop,maintenant,j'ai compris,mdr.....Et encore merci pour l'astuce...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Dim 15 Jan, 2006 06:11:33
 
Tu n'as remplacé les ampoules des 4 portes ?

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
axor63
Losange de Carton
avatar
Inscrit le: 01 Jan 2006
Messages: 115
Message Dim 15 Jan, 2006 06:20:20
 
:DNon uniquement la porte conducteur,c'est a dire celle qui me posait des problèmes depuis plus de deux ans.
mais pourquoi je ne me suis pas inscrit sur ce forum avant,pfffff :cry:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Dim 15 Jan, 2006 06:21:42
 
et oui , un tour sur PR pour ton Pb de porte et 100 € éconnomisés.

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
axor63
Losange de Carton
avatar
Inscrit le: 01 Jan 2006
Messages: 115
Message Dim 15 Jan, 2006 06:24:41
 
:roll: C'est clair,j'ai faillit changer carrement la serrure car çà commençait a me prendre vraiment la tete...Bon je vais dans les bras de Morphée,je rentre de boite et je suis naz.
A demain...Et bonne fin de nuit :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
korrigan22
Nouveau
Inscrit le: 28 Déc 2004
Messages: 43
Localisation: 22 BZH
Message Jeu 19 Jan, 2006 18:31:56
 
bonsoir

+1 pour l'ampoule LED de chez tuning ... incroyable, çà fonctionne, la porte ouverte est détectée à chaque coup ...
De plus en plus étrange ces Lag ...

Bonsoir et merci encore pour cette astuce à 4.5 eur !

_________________
Megane II Estate 1.5 DCI 80 Pack Authentique gris Boréal + GPS Guidage informé. 19500 km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Jeu 19 Jan, 2006 19:33:09
 
Maintenant que je suis habitué à ce blanc intense procuré par les LED, je vais équiper mes portes AR, avant qu'elles ne se mettent à faire les capricieuses.


Ce site va augmenter son CA avec les pannes des LAG II :wink:
@+

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
axor63
Losange de Carton
avatar
Inscrit le: 01 Jan 2006
Messages: 115
Message Jeu 19 Jan, 2006 22:18:46
 
:cry: Moi personnellement,je viens de depenser 410€ sur une courroie de distribution,alors je prefere attendre avant de recommander des ampoules chez tuning.Ya po de petites econnomies Msieur,lol....Surtout que les autres portes ne deconnent pas encore,mais ce site est vraiment top,car la solution a enfin été trouvé.vive PR... :
-Et de plus,fallait penser au Led qui consomment moins qu'une ampoule normal,celui qui a pensé a çà : chapeau bas Mr
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
alouette68
Losange de Papier
avatar
Inscrit le: 05 Fév 2006
Messages: 60
Message Mer 08 Fév, 2006 11:16:12
 
pas la peinne de changer a tous prix la serrure!!!

moi j'ai eu le meme probleme et au final c'est une cosse mal serti d'origine qui cede avec le temps.

et maintenant plus de probleme!!
a+ :D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
axor63
Losange de Carton
avatar
Inscrit le: 01 Jan 2006
Messages: 115
Message Mer 08 Fév, 2006 14:21:55
 
alouette68 a écrit:
pas la peinne de changer a tous prix la serrure!!!

moi j'ai eu le meme probleme et au final c'est une cosse mal serti d'origine qui cede avec le temps.

et maintenant plus de probleme!!
a+ :D

:shock: Bien d'accord avec toi,mais donnes nous plus de precisions.De quelles cosses parles-tu (photo).ou se trouve t-elle ? faut-il demonter la garniture de porte,etc...Photos et explications,c'est le but de ce forum.
merci d'avance,de ces precieuses futures explications,bien que la solution a moindre dépense (5euros) et sans démontage est été trouvé (voir plus haut). :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
axor63
Losange de Carton
avatar
Inscrit le: 01 Jan 2006
Messages: 115
Message Ven 10 Fév, 2006 23:02:15
 
:( Je crois bien que l'on ne saura jamais ou se trouve cette fameuse cosse,pffff.... :oops:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
venom
Petit nouveau
avatar
Inscrit le: 10 Fév 2006
Messages: 7
Localisation: 38 villefontaine
Message Sam 11 Fév, 2006 22:15:19
 
oui ça serai bien d avoir des infos sur cette cosse,j ai ma laguna depuis une semaine et la fonction main libre ne fonctionne pas.(il y d autre chose qui fonctionnent mal et j ai trouvé toutes les solutions sur le forum :wink: )je n ai pas eu le temps d effectuer les testes decris precedement mais j ai pus constater ce matin en partant au boulot et plus tard dans la journée que l eclairage de bas de porte ne s allume pas tous le temps ou pas tout de suite.pour info mes quatre portes ne fonctionnent pas.des que j aurai un petit moment je teste.

_________________
laguna estate privilege 1.8 16v 2001
clio dti rxt 2000
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
axor63
Losange de Carton
avatar
Inscrit le: 01 Jan 2006
Messages: 115
Message Sam 11 Fév, 2006 22:47:33
 
venom, Regardes sur le haut du post,une solution miracle à été trouvé.La lampe a Led,et çà fonctionne super bien,mais si j'ai bien compris,tu a les quatres portes qui ne s'allument plus,et là,il sagit plus,peut-etre d'un fusible...
Au sujet de la detection main libre,je vais te dire une petite chose qui m'est arrivée.Une ou deux fois j'étais garé sous ou a proximité d'une ligne a haute tension,ce qui me faisait deconner cette fonction,d'ailleurs si tu regardes bien dans le manuel Renault,il te l'explique.Mais si c'est tout le temps,je ne pense pas que celà vienne de çà.Avant tout regardes bien tes fusibles,et saches que beaucoup de problèmes de malfonctions de l'electronique ont été résolus en débranchant la batterie une quinzaine de minute et en la rebranchant.Tu peux toujours essayer çà,mais penses bien a réactiver tes vitres a impulsion quand tu la rebranches... :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google