Google
[Laguna II] Problème de détection de portes ouvertes
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Minusk
Petit nouveau
Inscrit le: 23 Mar 2010
Messages: 3
Message Mar 23 Mar, 2010 18:42:20
 
Merci pour cette solution, elle m'a permis d'économiser le remplacement de la serrure porte que voulez effectuer Renault.

Coup de la réparation 7.5Euro pour deux lampes diode au magasin tuning du coin. En tout cas un grand merci.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30203
Localisation: Eure-et-Loir
Message Mer 24 Mar, 2010 14:33:13
 
Bonjour,

juste pour information, j'ai trouvé la boite de 2 LED a Leclerc pour 2,90€

Certes ce n'est pas une ampoule avec 250 LED (il n'y en a qu'une) mais ça suffit très largement et rajoute un petit cachet par rapport aux ampoules filament !

Faire des économies c'est pas mal mais en faire encore plus c'est mieux!

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
axor63
Losange de Carton
avatar
Inscrit le: 01 Jan 2006
Messages: 115
Message Sam 01 Mai, 2010 20:54:36
 
:D Bonjour tous. Je passe juste pour vous dire que la troisième serrure de ma Laguna ( détection de porte ), vient de lâcher :cry: donc direct chez Tuning.fr et hop une commande de 4 ampoule, comme çà j'en aurais d'avance. Il me reste une porte qui fonctionne mais je vais la virer quand même. Ce forum m'a aidé à résoudre bien des problèmes sur ma Laguna.

P.S: Je viens de changer ma carte trois boutons qui ne fonctionnait plus et j'ai encore les verrins de coffre à changer! Si quelqu'un à une bonne adresse pour les acheter, qu'il n'hésite pas à me le dire ( Webdealauto, oscaro, etc... sans succé car il me faut une éjection en 585n vu que je possède un becquet Renault )

:mrgreen: Désolé pour ce léger hors sujet, et encore merci au fofo :crazy:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pvoisin38
Losange de Papier
avatar
Inscrit le: 30 Aoû 2007
Messages: 92
Localisation: isere
Message Mer 08 Sep, 2010 12:36:47
 
Bonjour a tous,

j'ai lu avec attention les 13 pages de ce post mais j'avoue que je suis un peu dubitatif quand au vrai problème

tout d'abord on parle de changer l’ampoule de la portière par une diode ce qui résoudrai le problème (apparemment justifier par beaucoup)

Puis on parle que finalement le problème viendrait de l'usure d'une patte en plastique sur la serrure elle même

Enfin moi je voudrais ajouter que j'ai eu le même problème et je l'avais résolu en mettant du w40(contact électrique) sur la fiche électrique de la serrure ce qui a tenue de novembre 2009 a aujourd'hui (septembre 2010) et la depuis hier ça recommence

Je me demande le véritable lien entre ces trois interventions qui ont pourtant permis de résoudre le problème du moins pendant quelque temps si j'ai tout compris

vous me suivez???

Ha oui moi c'est un espace IV mais ça ne change pas le problème

bref j'ai vérifié l'ampoule de la portière ne fonctionne pas je me disais pourquoi si on ne change pas tout simplement l'ampoule par un autre identique ,si c'est elle qui est grillé et qui pourrais poser ce problème ??? ou faut il absolument mettre une diode :crazy: ??

merci

_________________
Espace IV 2.0 dci 150 Ch privilège( encore plus super) attelage

clio 3 15. Dci pack clim 70 Ch 5 portes LVRV Radar de recul attelage

espace IV expression 1.9 Dci(super)vendu á 185 000 Kms

clio 1.9 diesel vendu á(330 000 Kms)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ProV1
Membre d'honneur
avatar
Inscrit le: 14 Sep 2006
Messages: 9029
Localisation: 76
Message Mer 08 Sep, 2010 12:57:16
 
Je ne suis pas électricien, mais si j'ai bien compris ça vient du charbonnage d'une pièce de la serrure qui génère une résistance plus importante qu'à l'origine, ce qui empêche le système de fonctionner correctement.
Donc soit on change la serrure, soit on met une diode à la place de l'ampoule, ce qui permet de diminuer la résistance sur le circuit :pense: .
Il faut d'ailleurs que je me penche sur le problème car depuis quelque temps, j'ai retiré l'ampoule de la porte conducteur pour que mon plafonnier s'allume à l'ouverture.

_________________
2.0 dCi inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pvoisin38
Losange de Papier
avatar
Inscrit le: 30 Aoû 2007
Messages: 92
Localisation: isere
Message Mer 08 Sep, 2010 14:49:50
 
ProV1 a écrit:
Je ne suis pas électricien, mais si j'ai bien compris ça vient du charbonnage d'une pièce de la serrure qui génère une résistance plus importante qu'à l'origine, ce qui empêche le système de fonctionner correctement.
Donc soit on change la serrure, soit on met une diode à la place de l'ampoule, ce qui permet de diminuer la résistance sur le circuit :pense: .
Il faut d'ailleurs que je me penche sur le problème car depuis quelque temps, j'ai retiré l'ampoule de la porte conducteur pour que mon plafonnier s'allume à l'ouverture.


oui mais ce que je ne comprends toujours pas c'est que moi j'avais seulement mis du contact électrique et ça a re_fonctionné je vois pas trop comment cette histoire de charbonnage à pu disparaitre le fait de mettre du contact électrique non :irony:

_________________
Espace IV 2.0 dci 150 Ch privilège( encore plus super) attelage

clio 3 15. Dci pack clim 70 Ch 5 portes LVRV Radar de recul attelage

espace IV expression 1.9 Dci(super)vendu á 185 000 Kms

clio 1.9 diesel vendu á(330 000 Kms)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DAVID_18
Losange de Bronze
avatar
Inscrit le: 05 Mai 2008
Messages: 4156
Localisation: Saint Doulchard (Bourges)
Message Sam 30 Juil, 2011 13:51:20
 
hier, en sortant du boulot, j'ouvre ma voiture coté passager, dépose ma sacoche avec ma carte main libre dedans. Je ferme la porte. Même pas eu le temps de faire le tour la voiture c'est verrouillée avec tout à l’intérieur et moi dehors à 120 bornes de la maison.

Je fais le tour et essai d'ouvrir la voiture en agissant sur toutes les poignées : RIEN ne se passe, gros coup de flip.

Je reviens une dizaine de minutes après, j'étais cherché au taf le numéro de renault pour me dépanner. Avant d'appeler, je ressayer la porte conducteur et à la deuxième tentative la voiture se déverrouille : j'arrive à rentrer chez moi.

J'ai retirer en rentrant l'ampoule de la porte et retrouver la détection de la porte.

Lundi je vais aller chez renault car ma clim coté conducteur me souffle du chaud et je vais en toucher deux mots et éventuellement voir pour une prise en charge pour faire changer la serrure.

Est ce que le fais de mettre des led va résoudre définitivement le problèmes et je vais retrouver l'éclairage de ma porte à son ouverture

_________________
Laguna III.2 1.5 dCi 110 FAP Bose édition, 60000 Km, 02/2013

Laguna II.2 130 Fap Initiale berline 05/07 aileron jantes sylverstone 17" 185 000 km (29/06/16)

Madame : clio campus.com 1.2 16V 05/11, régulateur limiteur, clim auto et roue de secours, roue dyna 36 000 kms
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
pvoisin38
Losange de Papier
avatar
Inscrit le: 30 Aoû 2007
Messages: 92
Localisation: isere
Message Sam 30 Juil, 2011 22:02:59
 
Salut,

moi j'avais changé les ampoules par des diodes finalement et après miracle plus de souci

donc c'est bien la solution

_________________
Espace IV 2.0 dci 150 Ch privilège( encore plus super) attelage

clio 3 15. Dci pack clim 70 Ch 5 portes LVRV Radar de recul attelage

espace IV expression 1.9 Dci(super)vendu á 185 000 Kms

clio 1.9 diesel vendu á(330 000 Kms)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DAVID_18
Losange de Bronze
avatar
Inscrit le: 05 Mai 2008
Messages: 4156
Localisation: Saint Doulchard (Bourges)
Message Dim 31 Juil, 2011 09:38:05
 
quel type de diode faut il prendre ?

_________________
Laguna III.2 1.5 dCi 110 FAP Bose édition, 60000 Km, 02/2013

Laguna II.2 130 Fap Initiale berline 05/07 aileron jantes sylverstone 17" 185 000 km (29/06/16)

Madame : clio campus.com 1.2 16V 05/11, régulateur limiteur, clim auto et roue de secours, roue dyna 36 000 kms
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30203
Localisation: Eure-et-Loir
Message Dim 31 Juil, 2011 09:52:18
 
Ca dépend de ce que tu souhaite avoir comme rendu!

Ton ampoule est comme ça:



ensuite il faut que tu trouve la meme chose avec des LED dedans. Dans mon ancienne je n'avais qu'une seule led et donc ca faisait un lumière blachatre limite bleuté avec un faible diffusion de lumière (les ampoule d'origine "inonde" de lumière le bloc en plastique

Si tu prend quelque chose comme ça tu aura surement un meilleur rendu :

http://cgi.ebay.fr/Ampoule-VEILLEUSE-LED-smd-scooter-moto..on-W5W-/320460494881

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29526
Localisation: Mars...
Message Dim 31 Juil, 2011 11:33:00
 
DAVID_18 a écrit:
Est ce que le fais de mettre des led va résoudre définitivement le problèmes et je vais retrouver l'éclairage de ma porte à son ouverture


Définitivement, non, mais pendant quelques mois/années, oui :wink:

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
DAVID_18
Losange de Bronze
avatar
Inscrit le: 05 Mai 2008
Messages: 4156
Localisation: Saint Doulchard (Bourges)
Message Lun 29 Aoû, 2011 13:33:54
 
serrure changée avec prise en charge de 70 %

_________________
Laguna III.2 1.5 dCi 110 FAP Bose édition, 60000 Km, 02/2013

Laguna II.2 130 Fap Initiale berline 05/07 aileron jantes sylverstone 17" 185 000 km (29/06/16)

Madame : clio campus.com 1.2 16V 05/11, régulateur limiteur, clim auto et roue de secours, roue dyna 36 000 kms
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
mickasev
Nouveau
Inscrit le: 19 Mai 2010
Messages: 15
Localisation: Oise
Message Jeu 24 Nov, 2011 18:34:12
 
Bonsoir!
Je ne sais pas si quelqu'un visite encore ce sujet, on verra bien :prie:
J'ai retiré mes ampoules de portes suite à un dysfonctionnement d'ouverture et ma fonction main libre ne fonctionnant pas sur ma laguna 2, je me demandais si en mettant des leds la fonction reviendrait.
Si quelqu'un pouvait m'éclairer? :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ProV1
Membre d'honneur
avatar
Inscrit le: 14 Sep 2006
Messages: 9029
Localisation: 76
Message Jeu 24 Nov, 2011 19:17:11
 
J'en doute fort : sur la mienne j'ai retiré 2 ampoules et la fonction ML marche sur toutes portes (quand la carte ne fait pas de caprice :mrgreen: ).

_________________
2.0 dCi inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
aurel212
Petit nouveau
Inscrit le: 19 Jan 2012
Messages: 3
Localisation: Dijon
Message Jeu 19 Jan, 2012 23:14:39
 
Bonjour,

dites, suite à ce post (et surtout rencontrant ce soucis sur la porte conducteur..) j'ai regardé rapidemment comment enlever cette ampoule, qui, soit dit en passant, ne fonctionne pas.. Mais pas moyen de declipser le cache, et surtout j'ose pas trop forcer dessus vu la fragilité des plastiques renault... donc question bête mais utile, comment on enlêve/change l'ampoule ?? (méthode et photos de préférence..)

merci à vous :)

_________________
Pour savoir, il faut apprendre, encore faut-il savoir apprendre..
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Driver
Petit nouveau
Inscrit le: 25 Jan 2013
Messages: 1
Message Ven 25 Jan, 2013 18:21:11
 
Bonjour ,

Je viens vers vous afin de trouver une solution à mon problème.
j'ai une laguna 2 phase 1 1.8 ess 2001. Mon soucis est que j'ai l'éclairage de l'habitacle qui reste allumé lorsque j'ouvre la portière et qui s'éteint environs 10 mn plutard.
Avez-vous déjà eu ce genre de problème?
si oui, comment avez-vous fait.
Dans l'attente d'une éventuelle reponse.
Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lagunaV6
Petit nouveau
Inscrit le: 29 Juin 2013
Messages: 1
Message Sam 29 Juin, 2013 22:52:27
 
Franchement un très très grand merci à vous tous pour tous ces échanges d'expérience et vos conseils... moi franchement à la base je ne suis pas technicien pour 2 ronds, mais grace à la lecture de tous vos posts, j'ai pu régler mon problème de "mains libres" ainsi que toutes les fonctions qui y sont associées sur ma Lagoune 3.0L V6 24S 210cv Initiale de 2006, juste en supprimant une simple ampoule de la portière conducteur (je viens de commander des ampoules à Leds qui consomment beaucoup moins sur le net, vu que l'origine du problème semble venir de là...)... Enfin bref, ne changez rien, vous êtes tous tout simplement géniaux !!... Continuez de faire vivre ce site par votre ingéniosité combinée... Et même si je ne suis qu'un petit et modeste "bricoleur du dimanche", mais je ne manquerai pas pour ma part, d'essayer d'y contribuer aussi, et de partager avec vous mes trouvailles (si tant est que je parvienne à en faire) concernant cette voiture qui s'avère aussi géniale que capricieuse...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29526
Localisation: Mars...
Message Sam 29 Juin, 2013 23:16:31
 
Bonsoir et bienvenue,

Ravi que le forum Planète Renault ait pu vous aider :wink:
Merci pour les compliments et je suis certains que vous pourrez contribuer à faire avancer les tutoriaux, recherches de pannes :cool2: .

A bientôt !
Chichi1er...

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google