Google
[Laguna II] Problème de détection de portes ouvertes
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
xxxvanouxxx
Losange de cuir
avatar
Inscrit le: 12 Juil 2006
Messages: 684
Localisation: Yvelines
Message Sam 06 Sep, 2008 21:35:16
 
Bonsoir,

Ma voiture est équipé de leds au premier sympthome j'ai tout passé a la led.

Le pièce usée ne rentre dans aucune pièce en faite.
Je m'explique car maintenant que tout est remonté trop tard pour faire une photo...

Cette pièce tout le monde la compris sert à appuyer sur le contact. Elle est rendu mobile car une autre pièce (une sorte de roue excentré) tourne lorsque la serrure ou ouverte ou fermé (quand je dis serrure ce n'est pas la possibilité d'ouvrir ou non mais la partie qui vient s'enroulé sur la tige de la caisse) je sais si je m'exprime clairement en gros c'est le système que l'on voit lorsque tu ouvre la porte sur le flan. Et bien cette partie en bloquant la porte ou lorsque la porte est ouverte fait tourné cette sorte de roue qui elle même bouge cette pièce usée. Sur le troisième photo on voit bien qu'il y a encore la possibilité de faire la moitié de la course.

Possibilité coupé la pièce usée et la recoller pour la raccourcir mais est ce que cela tiendra assez bien ???
Ou sinon ralongé les fils condamner ce contact et mettre un système à l'ancienne un contact dans l'entre-porte

_________________
Sylvain
Laguna II 2.2dci Privilège
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Dim 07 Sep, 2008 09:52:39
 
Ou alors créer une petite sur-épaisseur au niveau ou la tige fait contact avec l'interrupteur et y mettre un peu de graisse dessus pour limiter l'usure ? :pense:

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
labille
Petit nouveau
Inscrit le: 09 Sep 2008
Messages: 4
Message Mar 09 Sep, 2008 18:00:41
 
Bonjour à tous,
J'ai le même pb sur un espace 4 de 2004 et ai lu que la solution était la même. Une question d'empoté (je m'en excuse) : comment accède t-on à l'ampoule de la portière ? Contrairement à ce qui est décrit pour la Laguna, il n'y a pas de vis ; faut-il retirer la garniture de portière ou y a t-il plus simple ?
Je vous remercie.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
xxxvanouxxx
Losange de cuir
avatar
Inscrit le: 12 Juil 2006
Messages: 684
Localisation: Yvelines
Message Mar 09 Sep, 2008 18:28:28
 
Bon et bien rebelotte ça redéconne depuis cet après midi :blase: il y a de quoi être blasé de cette voiture en toute honneteté...

Donc dès que j'ai le temps je redemonte tout, je vire cette pièce et je remonte, ça ne détectera plus les portières mais au moins j'aurais la pièce avec moi, ce qui me laissera le temps d'étudier une astuce...
Mais je pense que la sur-épaisseur est la meilleur chose encore faut il trouver avec quoi je vais la faire :...:

Pour enlever le cache sur les Laguna il n'y a pas de vis !!! Il faut prendre deux petit tournevis plat que tu places à chaque extrémité et tu fait levier pour sortir le cache.

_________________
Sylvain
Laguna II 2.2dci Privilège
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
labille
Petit nouveau
Inscrit le: 09 Sep 2008
Messages: 4
Message Mar 09 Sep, 2008 20:15:09
 
Merci xxxvanouxxx ; j'avais trop vite associé "tournevis" et "vis".
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1446
Localisation: Vélizy 78140
Message Mer 10 Sep, 2008 15:58:01
 
[referp=578843;quote="xxxvanouxxx"] Bonsoir,

Je m'explique car maintenant que tout est remonté trop tard pour faire une photo...


Dommage :( ,car j'aurai fait la meme modif ,mais je comprend rien aux explications

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Stan
Petit nouveau
avatar
Inscrit le: 14 Sep 2008
Messages: 5
Message Dim 14 Sep, 2008 15:40:02
 
Salut à toutes et à tous :roll: .
Je suis nouveau sur le forum et nouvel acquéreur d'une laguna 2 de 2001
J'ai déjà résolu le problème du lecteur de carte grace a votre forum, merci !!!
Pour le problème de signalisation sonore (phares restés allumés) et detection des portes ouvertes : Je viens de changer les ampoules par des LED, j'attend de voir si ça fonctionne et vous tiens au courant.

Bonne fin de week-end et merci encore pour votre aide :) .

_________________
Stan
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Jeff20
Losange de Carton
Inscrit le: 05 Juin 2004
Messages: 107
Message Mer 19 Nov, 2008 11:01:13
 
Bonjour à tous

A propos de la reconnaissance porte ouverte, pour ce qui me concerne cela fonctionnait un coup sur 10 sur les deux portes avant (Laguna II de 2001).
Avant hier j'ai enlevé les deux lampes et depuis le système fonctionne
à tous les coups.
j'ai commandé 4 lampes 4 leds que je mettrais en place dès réception.
Je trouve que cela est déjà magnifique même sans l'éclairage des portes,
de ne plus se casser le nez devant la porte de coffre verrouillée en sortant de la voiture.
surtout lorsque l'on connaît le prix d'une serrure chez Rono !!
Je confirme dons l'efficacité de la manip et en remercie vivement le découvreur de cette astuce !!!
Jeff
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Breizh37
Petit nouveau
Inscrit le: 21 Déc 2008
Messages: 6
Message Dim 21 Déc, 2008 18:37:31
 
Bonsoir,

Je suis propriétaire d'une RENAULT Laguna 2 Estate de 2003.

Il y a 3 mois, j'ai commencé à rencontrer le problème de détection d'ouverture de la porte AVG. Depuis quelques semaines, le système refonctionne normalement sans que je n'ai rien fait.

Aujourd'hui, j'ai changé l'ampoule de la porte ARG et là... Problème. Malgré le changement, l'éclairage ne fonctionne toujours pas.

Après avoir fait des recherches sur internet et trouver ce sujet, je constate que la porte ARG n'est plus détecté ouverte.

Suite à vos messages, je souhaiterais savoir si le changement des ampoules classique en LED a résolu la problème définitivement ou seulement temporairement?

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Jeff20
Losange de Carton
Inscrit le: 05 Juin 2004
Messages: 107
Message Dim 21 Déc, 2008 18:47:03
 
Bonsoir
En ce qui me concerne cela fonctionne parfaitement bien depuis la date de mon précédent message, même avec les lampes LED qui en consommant beaucoup moins éclairent mieux sans rien perturber.
jeff20
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Breizh37
Petit nouveau
Inscrit le: 21 Déc 2008
Messages: 6
Message Dim 21 Déc, 2008 19:00:47
 
Merci pour ta réponse,

Je crois que vu le prix pour changer une serrure, ma réaction va être simple:
Je vais passer aux lampes LED.

Où peut-on les trouver? Dans les magasins de bricolages ou seulement sur le net?

Avez-vous une adresse?

Bonne soirée.
last_editDernière édition par Breizh37 le Lun 22 Déc, 2008 12:11:13; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Jeff20
Losange de Carton
Inscrit le: 05 Juin 2004
Messages: 107
Message Dim 21 Déc, 2008 19:25:06
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
SOLEX
Invité


Message Lun 16 Mar, 2009 17:16:41
 
bon maintenant c'est mon tour
merci a tous pour ces précieux renseignements
:wink:
  
 
G_w_e_n
Losange de Papier
Inscrit le: 16 Oct 2007
Messages: 81
Localisation: Toulon
Message Jeu 02 Avr, 2009 17:36:38
 
Merci pour ces renseignements, j'ai enlevé l'ampoule qui ne s'allumait plus et là miracle : la détection des portes marche à nouveau !

::yeah_005::

_________________
Laguna II GT 205ch - GPS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Nemesislebon
Losange de Papier
avatar
Inscrit le: 20 Nov 2008
Messages: 99
Localisation: Marignane
Message Jeu 02 Avr, 2009 21:31:08
 
Je ne sais pas si cela est lié, avec des ampoule à filaments, quand une des porte est ouverte est qu'on appuis sur le bouton pour fermer la voiture, cela se fait et quand on ferme la porte elle est verrouillé. Par contre, depuis que j'ai mis des led dans les 2 porte avants, cette manip ne marche plus, la voiture refuse de se verrouille tant que les porte ne sont pas fermer. Est-ce normal ?

_________________
Renault Laguna II Ph1 2002 1,9 dCi 110 CV, Installation Régulateur/Limiteur de vitesse Made In "PR", Réparation rétro-éclairage clim, réparation lecteur de carte,...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Ven 03 Avr, 2009 21:19:30
 
Toujours le même probléme...

Avec ton ampoule à filament la porte n'est pas détectée comme ouverte.
Donc la voiture ce ferme comme si elle avais la porte fermée.

Tandis qu'avec ton ampoule à led la voiture détecte bien la porte ouverte et ne condamne pas les portes (Sa serais bête de verrouiller les portes, puis poser la carte à l'intérieur de la voiture avant de fermer la porte qui été ouverte ;)

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Nemesislebon
Losange de Papier
avatar
Inscrit le: 20 Nov 2008
Messages: 99
Localisation: Marignane
Message Sam 04 Avr, 2009 09:49:31
 
Perso, ma voiture détecte bien l'ouverture des portes arrière, mais si l'une d'elles est ouverte et que j'envoie l'ordre de verrouiller la voiture, on entend le verrouillage puis quand je ferme la porte elle est effectivement verrouillé. Pour exemple, seule ma porte passager avant déconne a ce niveau, elle détecter 1 fois sur 5 l'ouverture, j'ai donc changer les ampoules par des led (uniquement sur les 2 portes avant).

Je sors de ma voiture je ferme ma porte, ma femme sort également et durant que la portière est ouverte, j'active le verrouillage. La voiture refuse. Par contre, je fais la même chose quand c'est une personne qui sort de l'arrière, la voiture se verrouille bien. Donc, je suis un peu paumé.

_________________
Renault Laguna II Ph1 2002 1,9 dCi 110 CV, Installation Régulateur/Limiteur de vitesse Made In "PR", Réparation rétro-éclairage clim, réparation lecteur de carte,...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13063
Localisation: Pôle Sud (du Québec)
Message Jeu 07 Jan, 2010 14:06:05
 
Tiens, je suis tombé sur un bug dimanche.
Coffre ouvert, carte ML hors de la voiture, par -5°C, la voiture s'est verrouillé toute seule, y compris la serrure du coffre........ :shock:

J'ai déverrouillé la serrure du coffre tout simplement et tout est rentré dans l'ordre, mais çà m'étonne :pense:

Un capteur dans la serrure qui n'aime pas le froid ?
Je vérifierai si toutes les ampoules fonctionnent dans le coffre :idea:

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google