Google
[Laguna II] Problème de démarrage
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
gus08500
Petit nouveau
Inscrit le: 18 Juin 2014
Messages: 3
Localisation: France
Message Mer 18 Juin, 2014 20:13:13
 
Bonjour, :prie:

j'ai un soucis avec ma laguna, un soir je l'ai trouvé essuie glace en route et clignotant droit en marche.

Impossible d'ouvrir avec la centralisation, j'ai donc ouvert avec la clé, pas de demarrage.

essai avec les pinces, rien
Changer le fusible 60 A à côté de la batterie, les essuis glace et le clignotant se sont arrêtes, le courant arrive aucun voyant ne s'allume sauf le voyant d'alarme.

J'ai donc changer, l'alimentation et tous les relais à côté de la batterie, rien ne se passe.

Le garagiste ne trouve pas la cause.. c'est deseperant!
Si quelqu'un pouvait m'aider????

Edit modérateur : mise en conformité du titre
last_editDernière édition par larry.kubiak le Jeu 19 Juin, 2014 06:16:42; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49122
Localisation: (92) toujours dans les roses
Message Jeu 19 Juin, 2014 07:25:00
 
Elle date de quand ta voiture ?

Les cosses de ta batterie sont-elles propres ?

La tension de batterie ?

As-tu également essayé avec la 2ème carte de démarrage ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
gus08500
Petit nouveau
Inscrit le: 18 Juin 2014
Messages: 3
Localisation: France
Message Jeu 19 Juin, 2014 19:18:16
 
c'est une Laguna de 2002, oui ce n'est pas un probleme de batterie car le jus arrive, ni les cosses que j'ai changé, on ne peut pas y brancher la valise car plus de contact.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
gus08500
Petit nouveau
Inscrit le: 18 Juin 2014
Messages: 3
Localisation: France
Message Jeu 03 Juil, 2014 17:03:31
 
Question puisque je ne trouve pas la panne de ma laguna, on me propose de changer le boitier uch.

si j’achète le boitier, les cartes et le lecteur sur une laguna epave, es ce que il est nécessaire de faire une nouvelle programmation du boitier??,

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Sam 12 Juil, 2014 18:20:11
 
bonjour
Peut-etre resolu depuis le temps..
si changement UCH :reprog obligé.
Lecteur de carte :pas besoin ,ca ne fait que transmettre des infos
Des news?

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google