Google
[Laguna II] Problème de démarrage laguna 2 2.2 dci
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Mil38
Petit nouveau
Inscrit le: 19 Mai 2014
Messages: 1
Message Lun 19 Mai, 2014 13:51:44
 
Bonjour,
Je rencontre un problème avec ma laguna 2privilège
2.2 dci
année 2002
157 000 km

Il y a un peu plus d'un mois de cela, quand j'ai voulu démarrer ma voiture, elle n'a pas voulu, elle faisait le bruit comme si elle voulait démarrer, mais rien du tout...
J'ai appelé le remorqueur qui a mené ma voiture au garage Renault.
Apparemment, il y avait un problème de clapet d'air qui empêchait la voiture de démarrer.

Elle a roulé depuis sans souci, pas de problème au démarrage, et puis ce week-end, rebelotte, elle a recommencé.
Même symptomes qu'il y a un mois.
J'insère ma carte, appuie sur le bouton start, le moteur se met en route mais ne démarre pas.

J'ai téléphoné au garagiste ce matin, qui n'avait pas ouvert de dossier, et qui ne se souvient plus de la voiture :pense: car il me l'a réparé gratuitement car ce n'était pas une panne importante celui lui...
Quand j'ai récupéré la voiture, il m'a dit essayer comme ça, il ne devrait plus y avoir de souci.
Il y a t-il une solution pour la faire redémarrer, le garagiste n'a pas dû y passer des heures pour me le faire gratuitement!!

Merci par avance de l'aide que vous pourrez m'apporter...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
AliceG
Invité


Message Lun 26 Mai, 2014 13:55:41
 
Est-ce que tu as un quelconque papier qui prouve ton passage chez lui? Même si c'était gratuit, il t'a peut-être donné une document qui t'explique l'opération qu'il a effectué sur ta voiture.
  
 
tim50
Petit nouveau
Inscrit le: 26 Mai 2014
Messages: 1
Message Lun 26 Mai, 2014 20:57:06
 
Bonsoir ton poste date du 19 j espère que tu a résolut ton problème j'ai u le même un coup elle démarré un coup elle démarré pas galère sa a duré 1ans! J'ai trouvé le problème sa vient tout simplement du capteur point mort de la boite de vitesse/ c'est très simple a réparé j'ai débrancher le fils électrique nettoyé le capteur "pièce qui ressemble a un fer a cheval posé a l extérieur de la boite de vitesse niveau moteur" . Bonne chance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google