Google
[Laguna II] probleme de démarrage + bruit en roulant
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
nikomat40
Petit nouveau
Inscrit le: 17 Juin 2017
Messages: 3
Message Ven 21 Juil, 2017 10:29:46
 
Bonjour à tous,
ma voiture: une laguna 2 1.6 pack authentique de 2005, 178000Km.

Quelques fois lorsque je démarre, j'ai un bruit de craquement du côté droit du moteur et le moteur cale.
Ensuite, arrivé à des endroits où je dois rétrograder de la 3 à la 2 ou m'arrêter, la voiture cale. Le tableau de bord marque de temps en temps "Charger Batterie" et dès fois, c'est comme si j'avais moi-même coupé le moteur. Je redémarre et le bruit de craquement continu.
Au début, j'ai pensé au démarreur qui depuis est neuf, mais cela continu.

Des idées ....

Merci à tous de votre aide
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51691
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Ven 21 Juil, 2017 11:18:22
 
Ton alternateur dit quoi ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 128 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13848
Localisation: Pôle Sud (du Québec)
Message Ven 21 Juil, 2017 13:05:53
 
Claquement à droite (du point de vue du conducteur, ou en regardant capot ouvert?) au démarrage + calage + 1,6 K4M de 2005: il y a fort à parier que c'est un décaleur d'arbre à cames usé

La distribution a quel âge? tu n'aurais pas une dent de la courroie qui aurait sauté?

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google