Google
[Laguna II] Problème de démarrage à chaud
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
OrientalNights
Petit nouveau
Inscrit le: 15 Juin 2014
Messages: 3
Localisation: Lyon
Message Dim 15 Juin, 2014 14:03:02
 
Bonjour à toutes et à tous!

Je me tourne vers vous car j'ai un gros problème avec ma Laguna II 2.2 dCi 150cv...
Elle a 250000 kms et il m'est désormais impossible de redémarrer le véhicule à chaud, après un trajet d'une heure par exemple.
Je dois laisser reposer le véhicule une heure ou deux avant de le reprendre.

A l'insertion de la carte, j'entends bien un bruit du genre "brrrrrr" durant 2 ou 3 secondes, puis lorsque j'appuie sur le bouton de démarrage, seulement un "clac".

Un garagiste m'a dit qu'il pensait à une dilatation des éléments du démarreur sous la chaleur mais je ne sais pas quoi penser de ce diagnostic.

Merci de vos réponses ou de vos éléments qui pourraient m'orienter!

_________________
Laguna 2.2dCi 150cv Dynamique année 2002
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
OrientalNights
Petit nouveau
Inscrit le: 15 Juin 2014
Messages: 3
Localisation: Lyon
Message Jeu 26 Juin, 2014 08:42:57
 
Je reviens vers vous car j'ai peut être trouvé la cause de mes problèmes: la batterie HS.
Hier soir, moteur chaud, impossible de redémarrer.
Tous les voyants s'allument normalement, le poste aussi, mais pas de démarrage.
Je décide donc dans un élan de stupidité de débrancher la batterie...
La borne - était hyper oxydée, je nettoie tout et je rebranche. Et plus rien.
Plus aucun voyant, rien du tout. Même la lumière rouge de l'anti démarrage avait disparu. Il restait simplement un claquement au niveau de la boîte à fusibles à gauche du volant, et le lecteur de carte qui clignote... et periodiquement, l'affichage de l'ordinateur de bord qui apparaît faiblement.
Du coup j'appelle une dépanneuse, qui utilise un "booster" et là miracle, tout s'illumine et je redémarre, moteur chaud.
J'ai pu rentrer chez moi avec la batterie vide, mais une fois le contact coupé, plus rien.
Je changerai la batterie aujourd'hui et je verrai.

_________________
Laguna 2.2dCi 150cv Dynamique année 2002
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kara037
Nouveau
avatar
Inscrit le: 23 Déc 2005
Messages: 28
Message Jeu 26 Juin, 2014 11:24:17
 
interessant ton probleme car j'ai le meme soucis meme an ayant changer la batterie sa demarre tjrs pas sauf au start pilote

_________________
Laguna II 1,6 16v expression 2001
depuis 2013 Laguna II 1.9 DCI 120 privilege 2001
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Jeu 26 Juin, 2014 14:19:22
 
Effectivement OrientalNights, ton soucis de mitraillette dans la boite à fusible, c'est bien un problème de batterie.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
OrientalNights
Petit nouveau
Inscrit le: 15 Juin 2014
Messages: 3
Localisation: Lyon
Message Jeu 26 Juin, 2014 14:37:20
 
kara037 a écrit:
interessant ton probleme car j'ai le meme soucis meme an ayant changer la batterie sa demarre tjrs pas sauf au start pilote


j2c a écrit:
Effectivement OrientalNights, ton soucis de mitraillette dans la boite à fusible, c'est bien un problème de batterie.


Je verrai ça en rentrant, je viens de racheter une batterie! Je croise les doigts pour que mon problème de démarrage à chaud vienne de là!!!
Je ferai un retour après essai.

_________________
Laguna 2.2dCi 150cv Dynamique année 2002
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google