Google
[Laguna II] probleme de carte de demarrage sur laguna2 break de 2003
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
christian8406
Petit nouveau
Inscrit le: 10 Mai 2015
Messages: 3
Message Dim 10 Mai, 2015 11:41:07
 
Bonjour à tous,

Voila hier, après avoir roulé sans problème j 'ai stoppé et garé mon véhicule classiquement.
au retour à la voiture j 'ouvre les portes sans problème avec la carte
j insère la carte dans le lecteur et tente de démarrer et la " rien du tout"

le voyant rouge du tableau de bord clignote, le lecteur de carte clignote aussi l'écran poste radio et heure s allume

je tente alors d 'ouvrir et fermer depuis l intérieur du véhicule avec la carte la les condamnation de porte fonctionne je re insère la carte dans le lecteur et toujours pas de démarrage........

bilan 20 km à pied (je suis géologue en intervention dans un massif et de plus la voiture toujours en plein milieu des bois).

je n ai qu'une carte, si la pile etait morte je ne pourrais ouvrir les portes non?????

est ce qu'il est possible qu'un telephone portable neutralise une carte ( j avais mon portable dans la meme poche que la carte????

un fusible????

La batterie est neuve et completement chargé si je la debranche et rebranche

le soucis est que le vehicule est en pleine foret que la direction est bloqué interdisant tout remorquage

et si je laisse le vehicule à l 'endroit ou il est il va etre pillé en moins de deux jours

D'avance je vous remerçie de votre aide

Cordialement

christian
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12618
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 10 Mai, 2015 12:26:30
 
Bonjour et bienvenue

regarde sur ce sujet, 90% de chance que ce soit ton problème
http://www.planeterenault.com/forum/laguna-ii-reparation-..regle-t12219-72.html

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

last_editDernière édition par rpm91 le Dim 10 Mai, 2015 12:27:54; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
christian8406
Petit nouveau
Inscrit le: 10 Mai 2015
Messages: 3
Message Dim 10 Mai, 2015 12:46:05
 
Bonjour et merci, pour le lien que je me suis empressé de regarder,

d'après celui-ci cela serait un probleme de transpondeur ( en effet le voyant rouge antidemarrage clignote).

ce que je vais faire en fin d'apm

consistera en : "verifier le fusible anti demarrage" si cela ne marche pas

débrancher la batterie et mettre les cables plus et moins en conta" afin de re initialiser le tout.

au prealable j'ai changé la pile bien que je ne pense pas que ce soit cela.


apres si malgré tout cela rien ne fonctionne comment neutraliser le bloque volant afin de pouvoir remorquer le vehicule????

Cordialement


christian
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
christian8406
Petit nouveau
Inscrit le: 10 Mai 2015
Messages: 3
Message Dim 10 Mai, 2015 13:03:31
 
re bonjour,

Une autre question qui peut paraitre bete mais

un telephone portable peut-il rendre une carte de démarrage hs?????

encore une fois merci pour tout


Cordialement

christian
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Dim 10 Mai, 2015 13:30:35
 
christian8406 a écrit:
débrancher la batterie et mettre les cables plus et moins en conta" afin de re initialiser le tout.


Ne sert à rien..

ta carte n'est pas reconnue, et ce n'est pas un bug electronique.


christian8406 a écrit:
au prealable j'ai changé la pile bien que je ne pense pas que ce soit cela.


La pile on s'en fout, elle n'est pas utilisées dans le lecteur (imagine tu devrais la remplacer à chaque voyage sinon)


En fait,la carte utilise 2 techno..

* une techno radio utilisant la pile et les boutons : pour l'ouverture ds portes à distance
* un système RFID (auto alimenté par le lecteur), pour l'autorisation de démarrage.

Le système RFID est fragile, les tortions à répétition de la carte (dans le poche par exemple), finissent par casser les pistes se trouvant sur la carte. Une des pistes est reliée à une petite bobine. Si la soudure est pétée.. ou la piste cassée : la carte n'est plus alimentée par le lecteur.



Sur la photo, la bobine en question est au centre de la carte.

C'est vraiment dommage de ne pas avoir la 2ème carte.
Est-elle perdue ? ou hors d'usage aussi ?

Tu vas peut-être devoir remorquer ta voiture chez un garagiste pour faire refaire une clef (voir 2 pour éviter de devoir te retrouver dans une situation pareille)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google