Google
[Laguna II] Problème Chrome Calandre
Planète Renault Index du Forum > Généralités / News
Olivier
Petit nouveau
Inscrit le: 16 Oct 2003
Messages: 7
Localisation: Bassilly -- Belgique
Message Sam 18 Mar, 2006 23:31:32
 
Salut à Tous,

J'ai une nouvelle Laguna depuis 5 mois (oct 2005) et j'ai constaté dernièrement que les chromes se trouvant sur la calandre sont piqués. On voit comme des bulles d'air (voir photos ci-dessous).




J'ai constaté ça également sur deux autres Laguna récentes. On dirait que ce sont de simples autocollants. Je me doutait bien que Renault n'allait pas mettre des pièces en chrome mais de là à faire une imitation qui se dégrade si rapidement, c'est navrant.

Est-ce que quelqu'un a eu ce problème ?
Est-ce que Renault a résolu le problème ? Si oui, comment ?

Merci.

A bientôt
Oli

_________________
Olivier
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Sam 18 Mar, 2006 23:36:30
 
Tu devrais faire marcher la garantie . :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Leevil974
Losange de cuir
avatar
Inscrit le: 17 Sep 2004
Messages: 629
Message Dim 19 Mar, 2006 04:13:12
 
Exacte, faudrai faire passer ça en garantie,ça devrait être remplacer sans problème, ou du moin être réparer.
Parceque sur Dialogys, ça s'appel COLL JONC CHROME réf:77 01 208 634 et ça coute 93,47€ et t'es obligé de payer le gauche et le droit.
Peut-être que renault n'est pas au courant du problème et que si plusieur client rencontre ce problème, il va essayé de le résoudre.
Tien nou au courant.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
alfb59
Membre d'honneur
avatar
Inscrit le: 02 Juin 2003
Messages: 1793
Localisation: Orchies (Lille - 59)
Message Dim 19 Mar, 2006 08:58:26
 
Je confirme le problème : même phénomène sur un Lag II.2 de juin2005 sur la barette chromé avant droite : on dirait que la couche de vernis s'écaille (par contre rien sur la gauche, bizarre :roll: )
--> ce sera un petit détour par chez Renault :?

_________________
MéganeII.2 Estate 1.5dCi 105ch Exception Rouge Dyna (TOEP+17')
Gd Espace II.2 2.0dCi 175ch Initiale Bleu Lumière (Full options)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
chc91
Membre d'honneur
avatar
Inscrit le: 03 Juil 2005
Messages: 6553
Localisation: Carminat Nav&Com passion
Message Dim 19 Mar, 2006 10:36:16
 
Pour la mienne qui date de Août 2005, pas de problème pour le moment. Il est vrai que le côté passager a été changé pour cause de rencontre avec un cervidé, mais il était en parfait état et la voiture couche dehors. Pour le prix c'est effectivement cher sur la facture il y avait 79,83 € HT ce qui revient à peu de chose près au montant TTC annoncé par Leevil974.

_________________
@+, "Charles-Henri Claude"
Audi A4 Avant 2.0 TDI 143 cv Business Line /
Mes voitures neuves
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google