Google
[Laguna II] Probléme calage en décélérant (1.6 16v)
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
jojo62110
Petit nouveau
Inscrit le: 20 Aoû 2015
Messages: 1
Localisation: Hénin-Beaumont
Message Jeu 20 Aoû, 2015 09:33:31
 
Bonjour a tous

je me permet de poster ce message sur le forum car cela fais 2 ans que je suis le possesseur d'une laguna 2 phase 2 1.6 16v de 2005 en finition confort expression et cela fais maintenant 2 ans approximativement que j'ai des problèmes avec ma laguna.
elle cale quand je décelére et que je m'arrête ( stop , feux tricolores , céder le passage etc ) et elle a du mal a redémarrer ensuite. il faut au moins 4 , 5 redémarrage avant que le ralentit se stabilise et qu'elle ne s'arrête pas.
sa devient vraiment très très embettant je ne me sent pas en sécurité dans ma laguna même si c'est une voiture que j'adore !!!

je l'est déjà amener au garage Renault qui me la passer a la valise et suite a cela le garagiste ma dit ne pas avoir eu de message d'erreur mais ma tout de même donner des pièces pouvant être en cause.
j'ai donc a ce moment changer un électrovanne qui ma couter 120 euros et qui au final n'a rien changer
aider moi s'il vous plais car la je ne sais pas quoi faire. j'ai dernièrement effectué ma vidange sur la laguna et j'en ai profiter pour faire le nettoyage du boitier papillon mais rien n'y change. j'ai juste un ralentit un peu plus élevé maintenant mais elle cale toujours.
sur le carnet d'entretien les bougies ont étaient changées il n'y a pas très longtemps avant mon achat par un garage Renault car la voiture a toujours était entretenue dans les garages Renault

j'attend des messages de votre part pour m'aider
merci d'avance :)

Edit modérateur : suppression du tag Topic Unique, correction du titre et aération du texte pour le rendre plus lisible
last_editDernière édition par larry.kubiak le Jeu 20 Aoû, 2015 09:39:02; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Jeu 20 Aoû, 2015 10:47:30
 
Tente de voir du coté du boitier papillon motorisé. Et l'état du filtre à air.

Change de garage : faire un Diagnostic ce n'est pas simplement brancher une valise et lire le défaut du self-diag du calculateur.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 20 Aoû, 2015 13:36:48
 
Ton symptôme fait plutôt penser à un souci de capteur d'arbre à cames ou capteur PMH

Si le filtre à air et les bougies sont OK, bien entendu :idea:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google