Google
[Laguna II] Probleme bruit frottement boite auto su1
Planète Renault Forum Index > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
madman
Nouveau
Joined: 07 Nov 2010
Posts: 39
Post Sun 07 Nov, 2010 19:12:20
 
Bonsoir à tous,

Mon véhicule: Laguna 2 Ph.1 3.0 V6 76000 kms acheté y a 3 mois et sur les factures aucune vidange de boite n'a été faite. Mes trajets sont plutot 70% ville, 30% autoroute.

Alors voilà le problème, depuis quelques temps j'entends un bruit bizarre quand je suis sur D, un bruit de frottement. J'ai testé les rapport en mode sequentiel, et le bruit est présent sur le 1er, 2ème et 3ème rapport. Pas de bruit sur le 4ème, ni 5ème, ni sur R, ni sur N.
Le bruit est très présent lorsque le moteur est froid mais une fois bien chaud, on l'entend toujours mais beaucoup moins.

De plus voiture passe les vitesse avec accoups, pareil pour retrograder.
De plus quand on roule et qu'on s'arrète a un feu ou un stop, le bruit continue puis au bout de quelques instant il disparait et rebelotte quand on se remet a avancer.

J'ai verifier le niveau de l'huile moteur bien chaud, et il se situe bien dans la zone des 75°C au niveau des 2 graduations et a prèmière vu sa couleur n'est pas noire mais plutot couleur miel.

Voilà je fais appel a vous afin de m'eclairer sur ces problèmes.

Merci
  
View user's profile Send private message  
ax04530
Losange de cuir
avatar
Joined: 03 Jun 2009
Posts: 583
Location: Sud 78
Post Sun 07 Nov, 2010 21:01:17
 
Si tu ne sens pas de glissement et que tu as une couleur d'huile saine sans odeur de brûlé, tu peux éliminer le manque d'huile et la destruction des embrayages.
Je penche plus pour un défaut de distribution hydraulique, tiroirs ou pompe.

_________________
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km, volée & brûlée
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857) / BVA 4control / gris eclipse / mai 2012 / 171.000km
Clio 5p / essence 1.2 GPL (BB1K-D7F764) / Authentique / gris boreal / nov 2003 / 210.000km
  
View user's profile Send private message  
madman
Nouveau
Joined: 07 Nov 2010
Posts: 39
Post Sun 07 Nov, 2010 23:02:03
 
Bonsoir ax04530 et merci de ta reponse.

Non je ne sens pas de patinage de la voiture. Je ne pense pas que ce soit les embrayage.
Mais par contre pour le distributeur hydraulique, je ne sais pas. Comment se demonte t il sur cette voiture?
Je n'ai pas la RTA pour pouvoir le faire

Merci
  
View user's profile Send private message  
ax04530
Losange de cuir
avatar
Joined: 03 Jun 2009
Posts: 583
Location: Sud 78
Post Mon 08 Nov, 2010 00:10:37
 
Bonsoir madman,
Je vais sûrement te faire peur mais il vaut mieux savoir...
Cette boîte a un défaut de conception dans la distribution hydraulique. Pour faire court, une bague de planétaire s'use, il vient frotter sur la cloche du carter, donc il faut tout ouvrir... Dans ces cas, Renault propose l'échange de la boîte.
Je t'ai retrouvé le récit d'un passionné courageux qui est allé jusqu'au bout de la réfection d'une boite SU1 sur une Laguna V6 Initiale, c'est ici:
http://www.forum-auto.com/marques/renault/sujet35163-175.htm#t1074651
L'intérêt de son témoignage c'est que toute le boîte est décortiquée et son analyse ne me paraît pas mauvaise.
Il a réussi à la réparer mais au prix de beaucoup d'heures et de débrouille.
En espérant que tu n'aies pas son problème en tous cas avec la même ampleur.
Évite de rouler pour l'instant, ce qui sauvera peut être le carter.

_________________
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km, volée & brûlée
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857) / BVA 4control / gris eclipse / mai 2012 / 171.000km
Clio 5p / essence 1.2 GPL (BB1K-D7F764) / Authentique / gris boreal / nov 2003 / 210.000km
last_editLast edited by ax04530 on Mon 08 Nov, 2010 00:13:31; edited 1 time in total
  
View user's profile Send private message  
ax04530
Losange de cuir
avatar
Joined: 03 Jun 2009
Posts: 583
Location: Sud 78
Post Mon 08 Nov, 2010 00:19:31
 
Je cite son résumé dans le post, à propos de cette boîte SU1
*****************
On récapitule, cette [boîte] souffrirait en "série" de 4 problèmes connus. Le distributeur hydraulique (joints qui se déchirent), le planétaire qui s'use au niveau des bagues, la cloche d'embrayage du fond qui se dessoude, le carter qui s'usine. Eh bien j'ai 3 problèmes sur les 4, seul souci tout ça est lié, avec comme point de départ le planétaire, les bagues s'usent, notamment quand les VIDANGES ne sont pas faites, ou qu'il y a un manque d'huile. une fois les bagues usines l'ensemble force et ne tourne plus rond à 100%, ça force donc sur le carter qui s'usine à son tour. Cette usure des planétaire entraine une chute de pression sur les deux derniers embrayages (ceux de la cloche du fond reliée à l'arbre central) et ces deux embrayages se crament, il semblerait que cette chauffe anormale permette à la soudure de la cloche de se fissurer. Voilà donc pourquoi on a tous les soucis, ou pas.
*****************
Avec une conclusion extra-lucide 8)
*****************
Pour terminer, cette boîte est Japonaise, alors qu'on ne vienne pas reparler des boites Renault, qui elles sont de conception interne et bien mieux foutues ! Cette boite 5 de Laguna est montée chez Volvo et chez Saab.
*****************

_________________
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km, volée & brûlée
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857) / BVA 4control / gris eclipse / mai 2012 / 171.000km
Clio 5p / essence 1.2 GPL (BB1K-D7F764) / Authentique / gris boreal / nov 2003 / 210.000km
  
View user's profile Send private message  
madman
Nouveau
Joined: 07 Nov 2010
Posts: 39
Post Mon 08 Nov, 2010 17:55:40
 
J'avais lu entièrement le post de potter. Mais c'est mon premier véhicule en boite auto et je ne m'y connais pas grand chose en boite auto.
Aujourd'hui en passant en mode sequentiel, j'ai remarqué que le bruit était présent sur le 1er, 2ème et 3ème rapport. Par contre pas de bruit sur la 4ème et 5ème.

De toute facon, il serait tout d'abord préférable que je fasse une vidange, car l'huile a peut etre du se chargé en humidité avant de se faire des frayeurs.
Si le bruit persiste, une analyse plus approfondie sera faite.
  
View user's profile Send private message  
ax04530
Losange de cuir
avatar
Joined: 03 Jun 2009
Posts: 583
Location: Sud 78
Post Mon 08 Nov, 2010 22:04:25
 
A mon avis, vu les symptômes que tu décris, le bruit ne partira pas avec une vidange.
Pour l'instant tu as le bruit mais pas le patinage des embrayages. Il semble que les bagues en bronze soient HS en début de détérioration. La pression distribuée a chuté, mais pas assez pour que les embrayages patinent.
Mon conseil est d'éviter de rouler pour ne pas aggraver la situation, si tu peux trouver un autre mode de déplacement ou un autre véhicule.
Peut-être peux-tu te rapprocher de Potter pour arranger une réparation par quelqu'un d'expérimenté.

_________________
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km, volée & brûlée
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857) / BVA 4control / gris eclipse / mai 2012 / 171.000km
Clio 5p / essence 1.2 GPL (BB1K-D7F764) / Authentique / gris boreal / nov 2003 / 210.000km
  
View user's profile Send private message  
madman
Nouveau
Joined: 07 Nov 2010
Posts: 39
Post Mon 08 Nov, 2010 22:47:10
 
J'ai pas le choix d'utiliser ma voiture, il faut bien aller au travail.
Je vais quand meme faire une vidange de boite, on verra ce que ca donne.
Par contre, il y a apparament des garages qui réparent les boites autos.
A votre avis, combien coûte ce genre de réparation?

Merci
  
View user's profile Send private message  
madman
Nouveau
Joined: 07 Nov 2010
Posts: 39
Post Tue 09 Nov, 2010 22:54:30
 
Quels seraient les symptômes d'une électrovanne defectueuse ou h.s??
Car le bruit ressemblerai plus a un grésillement et non a un frottement.

merci
  
View user's profile Send private message  
manfieldman
Petit nouveau
Joined: 12 Dec 2011
Posts: 1
Post Sun 06 Jan, 2013 12:26:27
 
bonjour,
le bruit donne l'impression de provenir de la boite alors qu'en fait il est produit par un support moteur défectueux. sur ma laguna c'était le support supérieur gauche quand on est face au moteur.
  
View user's profile Send private message  
Display posts from previous:    

Planète Renault Forum Index -> Technique [Mécanique]

Reply to topic
All times are Array
Jump to:   



Google