Google
[Laguna II] Probleme boite et/ou embrayage PK6 [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
zzx6r
Nouveau
Inscrit le: 10 Déc 2007
Messages: 16
Localisation: rennes
Message Sam 26 Sep, 2009 22:27:45
 
Bonjour,

j'ai un soucis depuis un certain temps sur ma voiture : laguna II 1,9dci boite vitesse Pk6 de 190 000kms.
En effet la marche arrière et la 1ere est plus difficile à passer (seulement à l'arrêt) mais mon plus gros problème c'est lorsque que je fait une grosse marche arrière, en effet au moment où je re-débraye et freine pour repartir en avant, la voiture fait des à coup comme si l'embrayage collait encore.
En marche avant je n'ai aucun soucis et à part la 1ere un peu dure toutes les vitesses passent super bien.
Est ce que quelqu'un a déjà eu ce problème ?
Est un problème d'embrayage ou plus grave de boite (pour info pour émetteur d'embrayage a été changé l'année dernière par renault sur OTS).
Merci d'avance

edit srg2 correction titre
last_editDernière édition par Srg2 le Dim 27 Sep, 2009 07:33:13; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lololapin
Losange de Bronze
Inscrit le: 19 Fév 2004
Messages: 3473
Localisation: Provence
Message Dim 27 Sep, 2009 19:30:10
 
refaire les adaptatifs des capteurs de pédale :pense:

_________________
LagunaII Evolution 1.9dCi 120Ch/270Nm Sport Dynamique, Vert Amande et Alarme Renault avec anti-soulèvement
VF1BGRG06xxxxxxxx # BG0G / S6300xx # DY1 19DCI+ B # F9Q750 n°C4156xx # PK6018 n°C3775xx
E2 SAN913 ESPOR
MV190 TICUI3 DECO04
TLFRAN ACHK NRTW

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
zzx6r
Nouveau
Inscrit le: 10 Déc 2007
Messages: 16
Localisation: rennes
Message Lun 28 Sep, 2009 08:50:17
 
lololapin a écrit:
refaire les adaptatifs des capteurs de pédale :pense:

Merci je vais essayer, ca coute rien, même si j'ai l'impression que c'est mécanique car l'embrayage semble coller et le passage au point mort est très dur juste au moment où je m'arrête en marche arrière.
Je vous tiens au courant.
last_editDernière édition par zzx6r le Lun 28 Sep, 2009 09:09:51; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
zzx6r
Nouveau
Inscrit le: 10 Déc 2007
Messages: 16
Localisation: rennes
Message Mar 29 Sep, 2009 09:18:21
 
J'ai refait l'apprentissage des capteurs de pédale hier soir mais rien n'y fait j'ai toujours ce problème en fin de marche arrière au moment ou je freine et débraye des gros à coup et une sensation de problème de transmission car l'embrayage semble coller, difficultés à revenir au point mort. C'est vraiment curieux car sur des "petites" marche arrière aucun soucis.
Je pensais éventuellement à la butée d'embrayage : mais pourquoi le problème se manifeste seulement en marche arrière ?
Si quelqu'un à une piste ?
last_editDernière édition par zzx6r le Mar 29 Sep, 2009 09:19:13; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
zzx6r
Nouveau
Inscrit le: 10 Déc 2007
Messages: 16
Localisation: rennes
Message Sam 21 Nov, 2009 20:42:16
 
Quelques nouvelles sur mon problème.
J'ai fait la vidange de boite, l'huile était pas trop noire mais présence de limaille en fond de boite. La vidange n'a rien changé.
De plus avec le temps la marche arrière est quasi impossible à passer directement, je suis obligé de passer la 3 avant de pouvoir enclencher cette fichu marche arrière. De plus la boite est de + en + bruyante en 3 et 4 (bruit de ferraille comme si j'avais perdu le pot) et pour finir mes problèmes en marche arrière augmentent c'est assez bizarre mais c'est comme si la boite bloquait et du coup donne des a coup juste avant de s'arrêter pour repartir en marche avant , j'ai même du mal certaines fois à remettre au point mort.
Je crois donc à juste titre que ma boite est morte :( (elle aura tenu 195000kms!!! ma 306 essence à 300000 toute d'origine :crazy: )
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16152
Localisation: France - 71 et 78
Message Sam 21 Nov, 2009 21:13:05
 
195 000 km c'est respectable pour une PK6 ..... :lol2:

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Toms06
Losange d' Acier
avatar
Inscrit le: 28 Aoû 2007
Messages: 1608
Localisation: 06
Message Sam 21 Nov, 2009 21:18:51
 
Srg2 a écrit:
195 000 km c'est respectable pour une PK6 ..... :lol2:

Grave j'ai fait que 65 000 moi :lol2:

_________________
Laguna II.1 Expression 1.9dCi 110 BVM6 de décembre 2003... 80000km

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
zzx6r
Nouveau
Inscrit le: 10 Déc 2007
Messages: 16
Localisation: rennes
Message Dim 22 Nov, 2009 11:15:25
 
C'est vrai d'après ce que l'on lit sur les boite PK6, 195000 kms c'est bien mais pour moi même à 195000 je trouve cela complètement anormal pour une utilisation normale, merci les voitures jetables !!! Vu l'age 6 ans et le kilométrage de ma voiture je n'espère même pas un euro de prise en charge... on verra bien.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12602
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 22 Nov, 2009 16:31:08
 
zzx6r a écrit:
Quelques nouvelles sur mon problème.
J'ai fait la vidange de boite, l'huile était pas trop noire mais présence de limaille en fond de boite. La vidange n'a rien changé.
De plus avec le temps la marche arrière est quasi impossible à passer directement, je suis obligé de passer la 3 avant de pouvoir enclencher cette fichu marche arrière. De plus la boite est de + en + bruyante en 3 et 4 (bruit de ferraille comme si j'avais perdu le pot) et pour finir mes problèmes en marche arrière augmentent c'est assez bizarre mais c'est comme si la boite bloquait et du coup donne des a coup juste avant de s'arrêter pour repartir en marche avant , j'ai même du mal certaines fois à remettre au point mort.
Je crois donc à juste titre que ma boite est morte :( (elle aura tenu 195000kms!!! ma 306 essence à 300000 toute d'origine :crazy: )


Vu que l'arbre secondaire court porte la marche arrière, la 3è et la 4 è et vu qu'il y a de la limaille, tu as clairement un roulement mort sur cet arbre..... :ko:
Et plus tu roule, plus il y aura de dégâts et moins de chances de pouvoir réparer :-?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
izdat
Nouveau
avatar
Inscrit le: 25 Mai 2007
Messages: 35
Localisation: Lyon
Message Sam 02 Jan, 2010 15:08:47
 
Salut, je sais pas si tu as pu régler ton problème de BV, mais je pense avoir eu le même gros souci. La couleur de l'huile vidangée montre que quelque chose a cassé à l'intérieur (pignons, roulements...).
J'ai cassé ma BV à 190000km, marche arrière qui se bloquait, 3eme et 4eme qui ne passaient plus, bref de la GROSSE M---E!!
J'ai cherché une BV d'occasion pendant pas mal de temps; résultat : 500€ min pour une BV venant de particuliers, 700€ pour une BV venant de casses auto (garantie 3 mois), et plus encore pour un échange standard (min 900€)
désespéré, me suis dit qu'il n'y avait plus d'espoir sauf jusqu'au moment ou j'ai trouvé LA PERSONNE qui répare (équivalent à un échange standard) pour un prix forfaitaire défiant TOUS les prix que l'on peut retrouver en France.
J'ai fais 500km pour trouver cette personne, puis j'ai payé peanuts, et j'ai une boite de vitesse qui fonctionne nikel!
Pour ceux que ça peut intéresser, laissez moi un MP.

JE suis étonné que personne sur ce forum ne parle sérieusement de ces BV PK6 à problèmes.
Je suis loin d'être un spécialiste, même très loin, mais JE constate que RENAULT reste de la grosse arnaque en ce qui concerne tous les modèles antérieurs aux derniers sortis (c-a-d LAGUNA II, Mégane II, Vel Satis, Avantime).

Je termine cette Laguna et puis après, fini renault! donc pas besoin de me dire de changer de caisse, pas les moyens et j'ai assez donné!

pour info, huile BV chez renaut : 95€ pour 5 litres (alors que la BV n'en prend que 3.2l) et je suppose que c'est la marque ELF, donc j'ai tout simplement été chez Norauto ou j'en ai eu pour 3.5fois moins cher (marque TOTAL, frenchie non? =).

Y a juste une chose sur laquelle je confirme l'excellence de la marque, c'est après que vous ayez récupéré votre véhicule pour une intervention, le service clientèle vous rappelle presque dans la foulée (le lendemain pour ma part) pour voir si tout s'est bien passé et savoir si vous êtes satisfait. C'est marrant car en une journée, il est souvent difficile de constater si le travail a été bien fait ou pas; donc par simple politesse, on répond souvent qu'on est satisfait :/

En tout cas, j'adore cette solidarité qu'on retrouve entre propriétaires de renault.
Grace à ce forum, j'ai bien évité des frais inutiles qui allaient finir dans les caisses de renault!
Merci encore à toi forum planète renault
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Frenchterror
Nouveau
avatar
Inscrit le: 01 Jan 2010
Messages: 17
Localisation: Brenouille (60)
Message Sam 02 Jan, 2010 17:00:07
 
Salut,

Perso, je te comprends, il est toujours rageant de dépenser une fortune en réparation pour sa voiture!
Le truc, c'est que je ne pense pas que ce sera mieux ailleurs...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
zzx6r
Nouveau
Inscrit le: 10 Déc 2007
Messages: 16
Localisation: rennes
Message Sam 02 Jan, 2010 18:45:37
 
izdat a écrit:
Salut, je sais pas si tu as pu régler ton problème de BV, mais je pense avoir eu le même gros souci. La couleur de l'huile vidangée montre que quelque chose a cassé à l'intérieur (pignons, roulements...).

Justement j'attaque la réparation en ce début d'année , je mets une boite échange standard car effectivement le prix des boites d'occase m'a de suite dissuadé. Du gros boulot dans mon garage que j'espère avoir fini en fin de semaine.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
zzx6r
Nouveau
Inscrit le: 10 Déc 2007
Messages: 16
Localisation: rennes
Message Dim 10 Jan, 2010 13:43:49
 
Bon je reviens sur mon post pour confirmer que j'ai réglé mon soucis.
Changement boite et embrayage et c'est reparti pour un moment car je referai pas ce changement tous les jours .
Pour info j'ai mis 2 jours pour changer ma boite et maintenant j'ai une boite silencieuse en 3 & 4, une marche arrière facile et une pedale d'embrayage toute facile.
last_editDernière édition par zzx6r le Dim 10 Jan, 2010 13:45:57; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12602
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 10 Jan, 2010 14:53:21
 
Merci pour le retour et bonne route!

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google