Google
[Laguna II] Problème boite auto (V6 24s)
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
ztat23
Petit nouveau
Inscrit le: 05 Juin 2013
Messages: 2
Message Mer 05 Juin, 2013 14:37:32
 
Bonjour à tous

voilà mon souci avec ma lag 208000kms, de 2001, deuxième main
depuis ce matin, en mode auto, elle passe la 1ère et éventuellement la seconde, puis monte dans les tours sans passer le rapport.

Si je continue d'appuyer c'est comme si la boite n'était plus entrainée, et la voiture n'a plus de jus. Obligé de stopper, de couper le moteur et de redémarrer.

en mode séquentielle, aucune réponse.

La marche arrière fonctionne.

il y a comme un bruit de courroie à l'accélération.

Alors elle est morte ou je peux encore la sauver? A votre avis?

Merci
last_editDernière édition par larry.kubiak le Mer 05 Juin, 2013 16:49:52; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29531
Localisation: Mars...
Message Mer 05 Juin, 2013 14:42:11
 
Bonjour et bienvenue,

La Laguna II.1 a été lancée en 2001, donc en 2000, c'est une Laguna I.2 non ?
à moins qu'il n'y ait une erreur sur l'année, mais les 2 informations données sont contradictoires, précisez :wink:

Chichi1er...

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
ztat23
Petit nouveau
Inscrit le: 05 Juin 2013
Messages: 2
Message Mer 05 Juin, 2013 14:45:50
 
oups erreur de frappe elle est d'avril 2001 ;)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29531
Localisation: Mars...
Message Jeu 06 Juin, 2013 13:08:21
 
Salut,

Ca sent un problème d'électrovanne....je te conseille d'aller voir des pros de la BVA, un forum sympa ici : http://boites-automatiques.forumgratuit.org/ :wink:

Tu peux dire que tu viens de notre part :lol2: :lol2:

Chichi1er...

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google