Google
[Laguna II] Problème bizarre avec les 4 vitres
Planète Renault Forum Index > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Nyvek
Petit nouveau
Joined: 14 Nov 2015
Posts: 5
Location: Languedoc-Roussillon
Post Tue 17 Nov, 2015 18:43:46
 
Bonjour à tous,

Je m'en remets à vous pour un petit soucis qui m'est arrivé aujourd'hui :

J'ai fait changé mon pare-brise c'est cargloush, aucuns soucis, en repartant je n'ai pas actionné les vitres. Soit, 30mn plus tard, je souhaite ouvrir ma vitre (j'ai réparé le mécanismes il y a quelques jours, et ça fonctionne), et la, ça ne fonctionne pas :shock:

Aucune des 4 vitres ne fonctionnent... Bref je me dis qu'il faudra que je les appelle, même si je vois pas le rapport avec le pare brise (a moins qu'il y en ai un :?: )

En arrivant chez moi, je retire la carte, et la remet par curiosité, et tout remarche sans soucis...

Des idées ? Merci par avance :D
  
View user's profile Send private message  
siriusain01
Losange de Carton
Joined: 26 Jun 2014
Posts: 122
Location: oyonnax
Post Tue 17 Nov, 2015 19:11:09
 
ont ils debranché la batterie , si oui aperage des vitres
  
View user's profile Send private message  
Nyvek
Petit nouveau
Joined: 14 Nov 2015
Posts: 5
Location: Languedoc-Roussillon
Post Tue 17 Nov, 2015 19:29:08
 
Je les appelle demain savoir s'ils débranchent la batterie.

Merci pour ton retour
  
View user's profile Send private message  
Display posts from previous:    

Planète Renault Forum Index -> Technique [Electronique-Electrique]

Reply to topic
All times are Array
Jump to:   



Google