Google
[Laguna II] probleme avec mon main libre
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page 1, 2, 3  >
RTA
Partenaire


_____________
Partenaire officiel
ysil
Nouveau
Inscrit le: 27 Mar 2014
Messages: 11
Message Jeu 27 Mar, 2014 17:28:01
 
bonjour a tous j'ai un problème avec ma laguna 2 1.9l dci estate de 2001 .
je m'explique quant je part et que je m'éloigne de ma voiture le ml fonction le bipe ce fait entendre et toutes mes porte ce ferme.
maintenant quand je revient a ma voiture tous le cote conducteur ne fonctionne pas quant je passe la main derrière la poignée mais tous le cote passage fonctionne ainsi que le coffre ça ouvre tous les porte quant je passe la main derrière la poignée ou que j'ouvre la coffre .
mais maintenant toujours la fermeture quant je m'éloigne avec les bipe mais maintenant plus aucun coter ne marche même le coffre . donc le ml fonction pour la fermeture mais pas pour ouvrir.
quelqu'un serai de quoi ça peux venir
merci d'avance de vos reponce
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ysil
Nouveau
Inscrit le: 27 Mar 2014
Messages: 11
Message Jeu 27 Mar, 2014 18:48:00
 
personne ne peut m'aider s'il vous plais
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30370
Localisation: Parigot, tête de veau
Message Jeu 27 Mar, 2014 19:00:08
 
Bonjour et bienvenue,

Un peu de patience. Tout le monde n'est pas connecté 24h/24 sur le forum :wink:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ysil
Nouveau
Inscrit le: 27 Mar 2014
Messages: 11
Message Jeu 27 Mar, 2014 19:36:01
 
oui c'est vrais merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ysil
Nouveau
Inscrit le: 27 Mar 2014
Messages: 11
Message Jeu 27 Mar, 2014 20:27:02
 
a ma dit de voir si c'était pas mon capteur uch quant pensé vous ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Jeu 27 Mar, 2014 20:30:47
 
...que tu devrais faire un effort pour te faire comprendre.

Capteur UCH.. ça n'existe pas.


Tu devrais faire diagnostiquer ta voiture dans un garage, les causes de dysfonctionnement sont multiples et certaines peuvent être décelée avec la valise.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
ysil
Nouveau
Inscrit le: 27 Mar 2014
Messages: 11
Message Jeu 27 Mar, 2014 20:50:49
 
oui désoler mais UCH ça existe c'est le Calculateur habitacle
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Ven 28 Mar, 2014 08:42:54
 
Je sais bien, l'UCH est un calculateur et non un capteur :wink:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
ysil
Nouveau
Inscrit le: 27 Mar 2014
Messages: 11
Message Sam 29 Mar, 2014 20:15:35
 
bon je trouve pas mon problème je m'éloigne elle ce ferme toute seul mais quant je passe la main derrière n'importe quel poignet elle s'ouvre pas . renault me dit que c'est mes capteur de porte mais tous en même temp bizard .
personne a eu le même problème ? et t'il résolut ?
merci de vos réponse
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Seb49
Nouveau
Inscrit le: 30 Mar 2014
Messages: 25
Localisation: ANGERS
Message Dim 30 Mar, 2014 13:47:56
 
Bonjour,
Alors je me permets de rebondir sur ce topic, sous réserve d’être au bon endroit.

Sujet un peu contraire à celui évoqué mais qui parle toujours de ce :crazy: main libre.

Probleme signalé :
La detection de la proximité de la carte 3 boutons ne fonctionne plus.

Lorsque j'autolock la voiture par la carte, et suis reste juste a coté : la voiture ferme qd meme les portes.

Lorsque je me'loigne, puis revient a la voiture : impossible d'ouvrir les portieres : elles restent verrouillées.



contexte:
-----------
2.2 dci 2004 ML, GPS, carte 3 boutons. + carte 2 boutons

Lorsque je ferme en pressant l'autolock de la carte:

- portiere conducteur ouvert : il fait bien clac clac ( =detection porte ouverte, fermeture non faite pr defaut porte ouverte )

- Lorsque je rabat la porte, carte dans l'habitacle : il bip deux fois et me fait la fermeture des portes ( = Erreur, il n'a pas detecté que la carte etait a proximité)

- Lorsque je reouvre de l'interieur, puis referme la porte sans rien faire d'autre, carte dehors : il ne referme pas ( logique, la carte n'a pas ouvert les portes, c'est une ouverture par gache portiere. )

- Lorsque je deverrouille avec la carte 3 boutons (voiture verrouillée), ouvre la portiere, le fauteuil se repositionne bien (= detection de l'id de la carte et personnalisation du poste de conduite ok)



----------------------------------------------------------------

:aieu: :aieu: :aieu: J'ai fouillé tout le net sans succes... :aieu: :aieu: :aieu:

Mes recherches faites :

- debranchement des portieres tour a tour + test avec
de 4 a une portiere branchée, qq'elle soit : idem.

- controle detection ouverture/fermeture de porte ok.

- controle fusible F20 7.5 A ok. Allumage lampe boite a gant ok

- demontage carte 3 bouton + remplacement de la pile alim interne : idem.

- allumage de la voiture avec la carte 2 boutons, retrait de la carte 2 bouton moteur allumé + insertion carte 3 boutons + appui memorisation fauteuil -bip- , arret moteur, retrait de la carte : idem.

-suivi des solutions Renault :

cf : Technical Note Green Edition Anglaise

http://fr.scribd.com/doc/27245402/Technical-Note-Green-Edition-Anglaise
http://fr.scribd.com/doc/27245402/Technical-Note-Green-Edition-Anglaise

Central door locking does not operate in hands-free mode but does in manual mode

Doors and windows lock automatically in hands-free mode for no apparent
reason when the petrol filler flap is approached

Automatic locking of doors and windows after 15 minutes in hands-free
mod

Doors and windows locking automatically in hands-free mode for no
apparent reason

--------------------------------------------------------------------

Par ailleurs, je ne sais pas dire si cela est lié, mais ma synthese vocale qui me dit : "please care advice ne le dit plus". J'aurai tendance a dire que cela est de la meme periode que les pb du main libre.

J'ai desossé cette boite a gant, trouvé une fiche cable antenne debranchée, mais scotchée bien tt comme il faut sur la poutre transversale du tableau de bord - je n'oserai pas dire que c'est la cause.

Donc je crie au secouuuuur..

Impossible de trouver ce qui pilote cette voie d'accueil "please care advice". je sais que c'est l'uch, j'ai juste ré-appuyé sur tous les connecteurs : ko
Mise a part ca, impossible aussi de trouver comment fonctionne le ppe de detection de carte.

Renault utilise t'il l'antenne GPS de toit? ou l'antenne radio de la vitre ?

Les poignets n'ont pas d'antennes integree contrairement à la megane,

Les infrarouges portières ne presentent pas de liaison quelconque avec le reste de la portière, et de toute façon, j'ai débranché les portières a tour de role, puis les unes avec les autres jusqu’à n'en laissé plus aucune.

Précision : sans portière branchée, le fait d'appuyer sur l'autolock met la voiture en fermeture immédiate -bip bip- logique le coffre est fermé, et les portieres ne sont plus la.

En diag informatique, je dirai : wtf.?

Merci a toutes les âmes charitables qui auraient des pistes.
J'oserai dire que l’émetteur intermittent de la carte a cassé, mais elle arrive qd mme à ouvrir et fermer à trois mètres.. Je ne pense pas qu'ils aient mis deux émetteurs dans la carte.. ( ils ont bien mis deux piles ! )

Merci a tous.

_________________
Laguna 2 2.2L DCI 150ch initiale Bv6.
Vitres fumées, jantes alliages, 167000km
Auditorium Cabasse GPS d'origine, kit main libre parrot
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Seb49
Nouveau
Inscrit le: 30 Mar 2014
Messages: 25
Localisation: ANGERS
Message Dim 30 Mar, 2014 13:55:23
 
ysil a écrit:
bonjour a tous j'ai un problème avec ma laguna 2 1.9l dci estate de 2001 .
je m'explique quant je part et que je m'éloigne de ma voiture le ml fonction le bipe ce fait entendre et toutes mes porte ce ferme.
maintenant quand je revient a ma voiture tous le cote conducteur ne fonctionne pas quant je passe la main derrière la poignée mais tous le cote passage fonctionne ainsi que le coffre ça ouvre tous les porte quant je passe la main derrière la poignée ou que j'ouvre la coffre .
mais maintenant toujours la fermeture quant je m'éloigne avec les bipe mais maintenant plus aucun coter ne marche même le coffre . donc le ml fonction pour la fermeture mais pas pour ouvrir.
quelqu'un serai de quoi ça peux venir
merci d'avance de vos reponce


-----------------------------------------------------------------------------------

Pour ton 1er cas de figure : un coté qui repond plus, j'oserai dire qu'il s'agirait de tes infrarouges de poignets qui sont en defaut d'un seul coté.

Pour ton 2eme cas de figure : bizarrement cela rejoint mon cas .
Question : est ce que ton verrouillage auto se produit meme qd tu restes a coté de la voiture ? exple carte posée sur le toit ?

Avt de t'aventurer la dedans il y a aussi dans le lien que j'ai posté sur les FAQ diag renault "la deuxieme pile integree, de la carte qui peut etre faible"

Je l'ai remplacé ce matin par une 1620 comme on peut le retrouver ailleurs sur differents topic : mais no go.

Je pars sur deux pistes :
1 - ou un pb d'antenne radio débranchée (j'aimerai bien savoir ou est ce fichu connecteur qui gère le perimetrique)

2 - ou alors un pb de soudure dans la carte 3boutons cassée qui fait que la carte n'emet plus de maniere repetitive, et dc la voiture ne la voit plus.

(Attend voir si qqun repond à mon post avant de casser ta belle carte. si ca se trouve, elle n'a rien)

_________________
Laguna 2 2.2L DCI 150ch initiale Bv6.
Vitres fumées, jantes alliages, 167000km
Auditorium Cabasse GPS d'origine, kit main libre parrot
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Seb49
Nouveau
Inscrit le: 30 Mar 2014
Messages: 25
Localisation: ANGERS
Message Dim 30 Mar, 2014 14:05:31
 
il n'y a rien dedans d'interessant

[img]http://www.revue-technique-auto.fr/1152-303/Rta-renault-laguna-2-diesel-depuis-01-2001.jpg
[/img]

a part
page 97 - 645 UCH
page 98 - 1342 - 1343 - antenne pavillon, bouclier acces main libre -- Je le cherche toujours !

D'ailleurs page 91 , ils disent que le F20 gere le feu de position gauche, alors qu'il gere les deux feux de position.

_________________
Laguna 2 2.2L DCI 150ch initiale Bv6.
Vitres fumées, jantes alliages, 167000km
Auditorium Cabasse GPS d'origine, kit main libre parrot
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Seb49
Nouveau
Inscrit le: 30 Mar 2014
Messages: 25
Localisation: ANGERS
Message Dim 30 Mar, 2014 17:04:53
 
precision trouvee sur

www.auto-evasion.com/forum-auto/panne-auto-mecaniq..-D%C3%A9marrage.html

manivelle44
Pilote confirmé
avatar
Lieu : Nantes
Inscription : 08-12-2007
Messages : 1 058

<< salut
l antenne se trouve soit dans la partit central de l habitacle soit d en le boitier UCH>>

_________________
Laguna 2 2.2L DCI 150ch initiale Bv6.
Vitres fumées, jantes alliages, 167000km
Auditorium Cabasse GPS d'origine, kit main libre parrot
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Seb49
Nouveau
Inscrit le: 30 Mar 2014
Messages: 25
Localisation: ANGERS
Message Dim 30 Mar, 2014 17:13:42
 

_________________
Laguna 2 2.2L DCI 150ch initiale Bv6.
Vitres fumées, jantes alliages, 167000km
Auditorium Cabasse GPS d'origine, kit main libre parrot
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ysil
Nouveau
Inscrit le: 27 Mar 2014
Messages: 11
Message Mar 01 Avr, 2014 05:45:10
 
merci pour t'es réponse seb49 .
je m'explique
pile de la carte changer
après quant j'ouvre une portière a que je ferme avec l'auto lock elle ne ce ferme pas normale la porte et ouverte mais une foi la porte fermer et que je m'éloigne elle ce ferme tous seul avec le bip . et il y a tout le cote passager qui marche .
par contre pour la fermeture les bip ce fond et si je vais ouvrir les porte de suite ça marche et elle ce referme aussi toute seul .
maintenant elle sais fermer toute seul avec les bip mais je ne l'ouvre pas tout de suite je revient 30 minute plus tard ,bas la plus rien ne marche
je comprend plus rien .

j'espère que j'arrive a ma faire comprendre je suis pas trop douer pour l'orthographe .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ysil
Nouveau
Inscrit le: 27 Mar 2014
Messages: 11
Message Mar 01 Avr, 2014 05:48:28
 
j'ai oublier quand elle ce ferme avec les bip j'ai pas besoin d'aller bien loin on va dire que je recule de 2 pas et j'attend et elle ce ferme
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Seb49
Nouveau
Inscrit le: 30 Mar 2014
Messages: 25
Localisation: ANGERS
Message Mar 01 Avr, 2014 06:08:58
 
Ca ressemble un peu a mon cas sauf que la mienne ne deverrouille rien en mode auto.
Moi je suspecte une soudure sur la carte ds la gestion du main libre. Je sais que la carte main libre clignote régulièrement pr envoyer un signal de présence a la voiture, et ce 24, 24. Moi ca je lai tjs constaté et je nai plus trop l'impression quelle le fasse encore.
Jai cde un testeur radio de carte sur ebay je vais bien voir ca.
Pr la caisse jai pas eu le tps de poursuivre les rechch. Ca m'a gavé alors la boîte a gant plein de trucs sont démontés aux pieds pasager pr gagner du tps plus tard.. on se retient au courant.

_________________
Laguna 2 2.2L DCI 150ch initiale Bv6.
Vitres fumées, jantes alliages, 167000km
Auditorium Cabasse GPS d'origine, kit main libre parrot
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ysil
Nouveau
Inscrit le: 27 Mar 2014
Messages: 11
Message Mar 01 Avr, 2014 17:19:02
 
il entend quoi quant il dises partie centrale ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page 1, 2, 3  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google