Google
[Laguna II] Probleme antidémarrage
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Yb
Petit nouveau
avatar
Inscrit le: 03 Fév 2015
Messages: 4
Localisation: Cantal
Message Mar 03 Fév, 2015 20:25:11
 
bonjour a tou(tes)s,

tout d'abord je tiens a préciser que je nouveau sur le fofo et j'ai essayer de trouver ma réponse avant d'ouvrir ce sujet (peu-être que je suis passer a coté).

Voila mon problème, acquéreur d'une Renault Laguna 1.6 16v depuis peu j'ai eu ce matin un petit souci avec l'antidemarage, explication :

> Tout d'abord, je precise que ma carte est une carte a 2 bouton et que les bouton fonctionne assez mal.

> Mon Problème : En voulant démarrer la voiture avant hier je me suis rendu compte que après insertion de la carte dans le lecteur, aucun voyant du tableau de bord ne s'est allumé SAUF le voyant d'anti-démarrage qui est rester allumé fixe. je n'est pas pu démarrer aucun bruit au niveau du démarreur et ma colonne de direction ne s’était pas déverrouiller.

Je pouvais par contre : Allumé les feux, les cligno, la radio fonctionnée.

> La voiture ne demarrant pas je fait apel a mon amie pour me deposer au travail.

> Le soir je retente ma chance pareil ...

> Puis le lendemain matin apres une ou deux priere au bon dieux ainsi que un ou deux cierge plus tard MIRACLE :prie: ma voiture a demarrer au carte de tour et depuis sa fonctionne comme au premier jour.

Question : J'aimerai savoir si ma voiture a eu un coup de froid ou si c'est les premisses d'une panne serieuse au niveau du lecteur de carte ou voir pire de la carte d'injection ?

Je préfère d'abord passer par vous avant d'aller voir un garagiste car pas les moyens en ce moment.

Merci d'avance a vous.

_________________
--==== Voiture Actuelle ====--
Laguna 2 - Authentique - Noir nacré - 1,6 16V
--==== Ex Voitures ====--
Peugeot 309 GTI 1.9 130ch (1989)
Megane Scenic RTE 1.6 (1998)
Renault 21 phase 2 GTD série Alizé (1994)

***Un jour dieu ma demander de choisir entre un gros penis et de la memoire .. le probleme c'est que je me rapel plus ce que j'ai choisi...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49138
Localisation: (92) toujours dans les roses
Message Mar 03 Fév, 2015 21:50:03
 
As-tu essayé avec ta 2ème carte de démarrage ?

Si tu n'en n'a plus qu'une, fais toi refaire une 2ème carte.

Le voyant rouge fixe indique que le calculateur n'a pas reconnu ta carte.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Yb
Petit nouveau
avatar
Inscrit le: 03 Fév 2015
Messages: 4
Localisation: Cantal
Message Jeu 05 Fév, 2015 00:41:05
 
Merci pour ta reponse mais normalement une carte fonctionne ou ne fonctionne pas mais pas entre les deux ?

_________________
--==== Voiture Actuelle ====--
Laguna 2 - Authentique - Noir nacré - 1,6 16V
--==== Ex Voitures ====--
Peugeot 309 GTI 1.9 130ch (1989)
Megane Scenic RTE 1.6 (1998)
Renault 21 phase 2 GTD série Alizé (1994)

***Un jour dieu ma demander de choisir entre un gros penis et de la memoire .. le probleme c'est que je me rapel plus ce que j'ai choisi...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cabrioler
Losange de Carton
Inscrit le: 02 Jan 2015
Messages: 268
Localisation: centre
Message Jeu 05 Fév, 2015 10:51:02
 
une seul carte fonctionne (si tu en une qui serai bientôt hs) qui es dans mon cas.

Même sans pile fonctionne quand même pour le démarrage
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google