Google
[Laguna II] Problème accélérateur -ralenti instable - 1.6 16v 01/2001
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
anaklein77
Nouveau
Inscrit le: 24 Oct 2013
Messages: 12
Localisation: 77
Message Jeu 16 Jan, 2014 14:08:16
 
Bonjour à tous,

Alors voilà depuis quelques temps ma laguna me fait des petites crises (de jalousie?? :mdr: )

Je m'explique, la fois dernière en démarrant le moteur, le ralentis c'est positionné directement à 2500 tr/M en fessant yo-yo à 3000 tr/M et ainsi de suite, pédale d'accélérateur inactive elle en fessait qu'à sa tête.... J'ai donc coupé le moteur puis redémarrer et là miracle jusqu’à ce matin à différence que le moteur tournais mais le compte tours lui était à 0 tr/M et pareillement la pédale d'accélérateur était inactive.

Je ne sais pas si cela pourrait venir du calculateur moteur (changement kit de démarrage en octobre / novembre je ne sais plus exactement) ou bien du capteur accélérateur....

Petite précision, avant de redémarrer je suis obliger de fermer et ouvrir la centralisation sinon le problème persiste.

Laguna 2, 1.6 16v de janvier 2001 (finition expression)

Passage au clip pas avant 2 semaines car je travaille de nuit donc pas évident....

Merci de vos réponses, bonne journée à tous.
last_editDernière édition par rpm91 le Dim 15 Juin, 2014 08:15:22; édité 3 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Jeu 16 Jan, 2014 14:11:32
 
Le boitier papillon revient souvent sur ce type de moteur (il a d'ailleurs ete change par un autre modèle) possible que ce soit lui la cause, maintenant sans un passage à la Clip on pourrait faire un million d'autres possibilitées (cablage, pedale accel, calculateur d'injection qui derouille?)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 16 Jan, 2014 14:18:15
 
Bonjour

commence par démonter le capteur PMH (sur le haut de la boîte, côté moteur) le nettoyer (limaille) et nettoyer les prises mâle et femelle du connecteur

Capteur à remplacer si çà ne fonctionne pas

si ç'est toujours problématique, il faudra nettoyer le boîtier papillon o^regarder du côté de la pédale d'accélérateur)

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Jeu 16 Jan, 2014 14:22:41
 
je regarderais également du coté du boitier papillon.. c'est ce qui avait causé ce genre de problèmes sur ma voiture il y a 3 ans : mauvais contact.

j'avais préventivement remplacé la pédale d'accélérateur également.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
anaklein77
Nouveau
Inscrit le: 24 Oct 2013
Messages: 12
Localisation: 77
Message Ven 17 Jan, 2014 13:06:54
 
J'ai oublier de préciser que le PMH (Bosch) est neuf (changer il y a 2 semaines) et boitier papillon nettoyé le même jour, je me demande si ce n'est pas plutôt l’électronique du papillon qui commence à fatigué.

Pour ce qui est pédale d’accélérateur, c'est un bloc entier ou c'est simplement le capteur qui à été changé?
last_editDernière édition par anaklein77 le Ven 17 Jan, 2014 13:08:34; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Ven 17 Jan, 2014 15:55:47
 
je ne me souviens pas que la pédale était démontable, elle est équipée de 2 circuits potentiomètre (qui permet de continuer à marcher si l'un d'eux casse).

un coup de valise permettrait de savoir l'état de ces 2 circuits.

étant donné que tu es intervenus sur d'autres éléments, as-tu vérifié l'état des prises.. pour mon problème à l'époque, c'était la prise du boitier papillon qui faisait faux contact.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
anaklein77
Nouveau
Inscrit le: 24 Oct 2013
Messages: 12
Localisation: 77
Message Sam 14 Juin, 2014 17:02:44
 
Bonjour, après nettoyage du boitier papillon sur mon laguna 2 1.6 16v de 2001, toujours la même défaillance. Le moteur jongle entre 500 et 1800 tr/m, chaud ou froid, rien ne change. Le boitier siffle quand j'insert la carte et quand je coupe le moteur (de temps en temps il siffle moteur tournant)

Il met arrivé de calé en passant un rapport, ce qui est dangereux car plus de D.A :nonnon:

Pour info le capteur PMH, bobines, bougies ont été changé.

Merci d'avance pour réponses.

Cordialement.

edit rpm91: j'ai fusionné tes posts pour éviter le cloisonnement des infos
last_editDernière édition par rpm91 le Dim 15 Juin, 2014 08:12:24; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
anaklein77
Nouveau
Inscrit le: 24 Oct 2013
Messages: 12
Localisation: 77
Message Lun 16 Juin, 2014 16:58:54
 
Bonjour, après nettoyage du papillon, changement du PMH, bobines + bougies, toujours le meme soucis, le papillon revient encore sur la clip.

Je vérifirais la prise du papillon au cas ou.... mais je n'y crois pas trop, sinon j'ai été faire un devis, le papillon neuf me revient à 367€HT

Que faire? :prie:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Lun 16 Juin, 2014 17:21:39
 
Y a de fortes chances qu'il faille changer le boitier papillon.
C'est ce défaut qui met ton calculateur en mode dégradé et rend inopérante ta pédale d'accélérateur.

anaklein77 a écrit:
Il met arrivé de calé en passant un rapport, ce qui est dangereux car plus de D.A :nonnon:


Le mode dégradé de ton calculateur d'injection n'est là que pour permettre de rentrer à la maison ou d'aller au garage.. et pas pour continuer à utiliser la voiture (qui est en panne).. C'est un mode dégradé, et il faut redoubler de vigilance dans ce cas.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
babas14
Petit nouveau
Inscrit le: 25 Juin 2014
Messages: 3
Message Mer 25 Juin, 2014 08:00:16
 
bonjour, j'ai a peu prés le même problème, régime moteur instable au ralenti puis cale. Si j'essaye d’accélérer la voiture ce met en défaut (bien sur c'est intermittent mais plus fréquent quand la température exterieur et supérieur a 20°

laguna 1.8 16v de 2001
boitier papillon changé
bobine changé
capteur pmh nettoyé

j'ai lu beaucoup de forum mais la je sais plus quoi faire..... pas envie de la mettre dans un garage puisque a chaque fois la valise annonce un problème du boitier pap qui vient d'etre changé donc neuf .... si quelqu'un a un conseil je suis preneur
cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Mer 25 Juin, 2014 08:06:24
 
si ce n'est pas le boitier papillon, peut-être est-ce sa prise ou son cable (qui est peut-être pincé ou cassé à un endroit)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
babas14
Petit nouveau
Inscrit le: 25 Juin 2014
Messages: 3
Message Mer 25 Juin, 2014 08:14:34
 
merci pour cette réponse rapide.

j ai regardé mais rien vu de ce coté (mais possible quand meme) mais pourquoi ca ne me le ferai pas en permanence si c'était ça? c'est vraiment galére ces pannes intermittente....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Mer 25 Juin, 2014 08:15:56
 
si le cable est rompus à un endroit, il se peut qu'il fasse contact, dans certaines conditions.. et dans d'autres non, ce qui expliquerait qu'il ne se produise pas tout le temps. (il faut voir qu'un moteur bouge, vibre..)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
babas14
Petit nouveau
Inscrit le: 25 Juin 2014
Messages: 3
Message Mer 25 Juin, 2014 08:19:05
 
hummm pas faux.... bon je vais essayer de contrôler un peu plus en profondeur de ce coté ....merci je vous tiens au courant et si d'autre possibilité vous viennes en tête je suis preneur .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 25 Juin, 2014 09:32:04
 
j2c a écrit:
si le cable est rompus à un endroit, il se peut qu'il fasse contact, dans certaines conditions.. et dans d'autres non, ce qui expliquerait qu'il ne se produise pas tout le temps. (il faut voir qu'un moteur bouge, vibre..)

...chauffe, refroidit, s'empoussière....

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
anaklein77
Nouveau
Inscrit le: 24 Oct 2013
Messages: 12
Localisation: 77
Message Ven 08 Aoû, 2014 12:42:18
 
Problème résolut, désoler pour l'attente de réponse.

Résultat : vérification des câbles électrique du corp papillon + changement du papillon = c'est repartit pour 100 000 Km :crazy:

Merci pour vos conseilles.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Ven 08 Aoû, 2014 13:13:52
 
Merci pour ton retour d'info :)

Tu as de la chance, d'avoir un véhicule prototype.. mais avec un moteur fiable.. avec une seule faiblesse : le papillon motorisé.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
perpet
Petit nouveau
Inscrit le: 01 Sep 2014
Messages: 4
Message Lun 01 Sep, 2014 18:32:31
 
Bonjour,
Mêmes problèmes mêmes recherches de solutions. Dysfonctionnement réglé en remplacent le pot catalytique et ses 2 sondes ( catalyseur bouché à 250000 km.)[/b]
Cordialement

[b][referp=929253;quote="babas14"] bonjour, j'ai a peu prés le même problème, régime moteur instable au ralenti puis cale. Si j'essaye d’accélérer la voiture ce met en défaut (bien sur c'est intermittent mais plus fréquent quand la température exterieur et supérieur a 20°

laguna 1.8 16v de 2001
boitier papillon changé
bobine changé
capteur pmh nettoyé

j'ai lu beaucoup de forum mais la je sais plus quoi faire..... pas envie de la mettre dans un garage puisque a chaque fois la valise annonce un problème du boitier pap qui vient d'etre changé donc neuf .... si quelqu'un a un conseil je suis preneur
cordialement [/quote]
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google