Google
[Laguna II] Problème accélérateur -ralenti instable - 1.6 16v 01/2001
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page <  1, 2
RTA
Partenaire


_____________
Partenaire officiel
perpet
Petit nouveau
Inscrit le: 01 Sep 2014
Messages: 4
Message Lun 08 Sep, 2014 19:46:32
 
aquila62 a écrit:
Autre probleme, quand j'accelere parfois, a n'importe quelle vitesse, ou rapport, la voiture n'accelere pas, ca fait un vide, et quand je passe une autre vitesse, elle repart quand j'accelere... On m'a parlé de vanne egr, debimetre, injection (ca me dit injection defaillance une fois de temps en temps) pourtant j'ai fait un nettoyage injection chez norauto...
Merci pour votre aide.


Voir l'état du pot catalytique (bouché ou sondes défaillantes)
last_editDernière édition par Transam le Lun 08 Sep, 2014 20:59:56; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
RICCI
Petit nouveau
Inscrit le: 07 Avr 2016
Messages: 1
Message Jeu 07 Avr, 2016 13:24:41
 
Bonjour,

j'ai acheté cette voiture il y a six mois (elle est de 2002) et je me suis aperçu après coup de nombreux soucis de fonctionnement. C'est une occasion et donc je fais avec. Malheureusement quand je l'ai essayé : ras.
En l'occurrence, quand on la démarre la première fois elle se met en surrégime moteur entre deux et cinq minutes à 2500-3000 tours minute puis retombe à 500 tours minute ET après une conduite de 40-45 minutes j'ai des trous d'accélaration ET depuis peu il lui arrive de câler. J'ai été sur ne nombreux forums, et donc croyant bien faire, j'ai changé les bobines crayons
, le point mort haut, la première sonde lambda, le capteur d'air, et... rien...
Tout est pareil. Là, je viens de nettoyer mon boitier papillon qui était un peu encrassé. Et puis toujours le même problème. Je pensais que cela venait du régulateur de ralenti, mais je ne l'ai pas trouvé sous mon capot.
D'où première question : y a t il un régulateur de ralenti sur ce modèle ?
Et si oui où ?
Et deuxième question : avez vous une idée pour corriger ce dysfonctionnement ?
Je vis en Martinique et je fais venir les pièces neuves de France (ici l'occasion est au moins au prix du neuf en Métropole et il y a peu de choix)
Je pense maintenant que la désagrément provient du boitier papillon, qui possède un potentiomètre (agit il comme un régulateur de ralenti ?) car quand je l'ai nettoyé il reste à l'arrêt dans une position d'ouverture de quelques millimètres. Doit il être totalement fermé ?
Pour finir, je ne suis pas du métier et donc je patine pas mal.
MERCI
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google