Google
[Laguna II] presentation de ma laguna initiale 2.0 t
Planète Renault Index du Forum > Généralités / News
Aller à la page <  1, 2, 3, 4, 5, 6  >
maglem77
Losange de Papier
Inscrit le: 31 Jan 2012
Messages: 78
Message Mer 07 Mar, 2012 11:25:47
 
pedro78200 a écrit:
maglem77 a écrit:
Bosch aerotwin a 30 e


Oscaro! :sifflote:


oscaro ne fait que le passager en aerotwing pas le conducteur

_________________
laguniste initiale paris 2.0 t de 2005 phase 2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30211
Localisation: Eure-et-Loir
Message Mer 07 Mar, 2012 11:44:52
 
Ah peux etre bien!

Maintenant que tu en parle, c'est peux etre pour ça que j'ai rpis un "champion" ! :-?

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2092
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Mer 07 Mar, 2012 12:06:26
 
Ils vendent la paire chez yakarouler à 32€ :

http://www.yakarouler.com/cicerone/cicProduct?group_id=00..ider_label=BOSCH#nav

Je connais pas les frais de port par contre, j'attends que je les miens soit usés.

Sinon t'as les valeo mais je trouve les Bosch meilleurs à tout points de vus.

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
maglem77
Losange de Papier
Inscrit le: 31 Jan 2012
Messages: 78
Message Mer 07 Mar, 2012 15:28:28
 
j'ai conduis la laguna 2 phase 2 2.0 16v 135 luxe carminat de mon pote ce midi, j'ai kiffer ses sieges cuir/alcantara, surtout au niveau du maintient laterale :-?

ça direction est moins flou que la mienne aussi et sa boite n'accroche pas a froid comme la mienne , bon elle est de 2007 et n'affiche que 60 000 km faut dire :ouioui:

et c'est confirmé, ma commande vocale ne fonctionne pas :tired:

_________________
laguniste initiale paris 2.0 t de 2005 phase 2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Mer 07 Mar, 2012 15:44:56
 
Roidlaglisse a écrit:
Ils vendent la paire chez yakarouler à 32€ :

http://www.yakarouler.com/cicerone/cicProduct?group_id=00..ider_label=BOSCH#nav

Je connais pas les frais de port par contre, j'attends que je les miens soit usés.

Sinon t'as les valeo mais je trouve les Bosch meilleurs à tout points de vus.


Y a 40% en ce moment chez le Chat sur les valéo :wink:
  
 
maglem77
Losange de Papier
Inscrit le: 31 Jan 2012
Messages: 78
Message Mer 07 Mar, 2012 15:47:33
 
scenictouplein a écrit:
Roidlaglisse a écrit:
Ils vendent la paire chez yakarouler à 32€ :

http://www.yakarouler.com/cicerone/cicProduct?group_id=00..ider_label=BOSCH#nav

Je connais pas les frais de port par contre, j'attends que je les miens soit usés.

Sinon t'as les valeo mais je trouve les Bosch meilleurs à tout points de vus.


Y a 40% en ce moment chez le Chat sur les valéo :wink:


les silencio ?

_________________
laguniste initiale paris 2.0 t de 2005 phase 2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Mer 07 Mar, 2012 15:48:24
 
ouep :wink:
  
 
maglem77
Losange de Papier
Inscrit le: 31 Jan 2012
Messages: 78
Message Mer 07 Mar, 2012 15:50:54
 
scenictouplein a écrit:
ouep :wink:


bien sur y a pas de feu vert sur versailles :langue:

_________________
laguniste initiale paris 2.0 t de 2005 phase 2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Mer 07 Mar, 2012 15:51:30
 
:oops:
  
 
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30211
Localisation: Eure-et-Loir
Message Mer 07 Mar, 2012 16:27:00
 
maglem77 a écrit:
c'est confirmé, ma commande vocale ne fonctionne pas


Apparemment problème connu! Soit tu change le comodo soit tu crée un nouveau bouton.

maglem77 a écrit:
bien sur y a pas de feu vert sur versailles :langue:


Et à Mantes il a fermé! :hum2:

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
maglem77
Losange de Papier
Inscrit le: 31 Jan 2012
Messages: 78
Message Mer 07 Mar, 2012 16:36:54
 
pedro78200 a écrit:
maglem77 a écrit:
c'est confirmé, ma commande vocale ne fonctionne pas


Apparemment problème connu! Soit tu change le comodo soit tu crée un nouveau bouton.

maglem77 a écrit:
bien sur y a pas de feu vert sur versailles :langue:


Et à Mantes il a fermé! :hum2:


pas grave pour la commande vocale :ouioui:

_________________
laguniste initiale paris 2.0 t de 2005 phase 2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2092
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Mer 07 Mar, 2012 18:43:22
 
Je n'ai pas conduit d'autre lag' que la mienne mais ma boite accroche aussi à froid, surtout le passage 2->3. Une fois chaud, elles passent correctement mais ça reste "osseux" et très guidé.

Je ne sais pas si le 2.0 16v est aussi équipé de la pk6?

Par contre j'imagine que niveau perf et souplesse le 2.0T est nettement au dessus?

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
maglem77
Losange de Papier
Inscrit le: 31 Jan 2012
Messages: 78
Message Mer 07 Mar, 2012 21:12:58
 
Roidlaglisse a écrit:
Je n'ai pas conduit d'autre lag' que la mienne mais ma boite accroche aussi à froid, surtout le passage 2->3. Une fois chaud, elles passent correctement mais ça reste "osseux" et très guidé.

Je ne sais pas si le 2.0 16v est aussi équipé de la pk6?

Par contre j'imagine que niveau perf et souplesse le 2.0T est nettement au dessus?


oui d'ailleurs mon collegue a conduit la mienne, son premier mot a été : ha oui ça monte plus vite :P

ce soir le voyant c'est rallumer en ville :...:

j'ai aussi decouvert que j'avais une etiquette bleu avec la case G2 coché

savez vous a quel ots cela correspond ?

je pense a l'esp (pris sous garantie par l'ancien proprio)

j'ai aussi changé mes essuies glace, y a 30% chez leclerc auto sur les valeo, j'ai pris des silencios , 40 eur :|

_________________
laguniste initiale paris 2.0 t de 2005 phase 2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30211
Localisation: Eure-et-Loir
Message Mer 07 Mar, 2012 21:29:01
 
Tu l'a emmenée chez Renault?

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ax04530
Losange de cuir
avatar
Inscrit le: 03 Juin 2009
Messages: 584
Localisation: Sud 78
Message Mer 07 Mar, 2012 21:34:57
 
maglem77 a écrit:

Là si je te comprend bien Larry, avec ces températures basses , le mode auto considère que la clim n’est pas nécessaire et donc ne l’allume pas … c’est pas mal en fait comme fonctionnement

J'ai remarqué sur la mienne qu'il n'y a pas que la température qui entre en ligne de compte, l'humidité joue aussi. Si c'est trop humide à l'extérieur, la clim s'enclenche pour assécher l'air entrant, notamment en mode dégivrage max.

_________________
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km, volée & brûlée
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857) / BVA 4control / gris eclipse / mai 2012 / 171.000km
Clio 5p / essence 1.2 GPL (BB1K-D7F764) / Authentique / gris boreal / nov 2003 / 210.000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
maglem77
Losange de Papier
Inscrit le: 31 Jan 2012
Messages: 78
Message Mer 07 Mar, 2012 21:39:48
 
pedro78200 a écrit:
Tu l'a emmenée chez Renault?


demain matin :ouioui:

_________________
laguniste initiale paris 2.0 t de 2005 phase 2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
maglem77
Losange de Papier
Inscrit le: 31 Jan 2012
Messages: 78
Message Mer 07 Mar, 2012 21:41:10
 
ax04530 a écrit:
maglem77 a écrit:

Là si je te comprend bien Larry, avec ces températures basses , le mode auto considère que la clim n’est pas nécessaire et donc ne l’allume pas … c’est pas mal en fait comme fonctionnement

J'ai remarqué sur la mienne qu'il n'y a pas que la température qui entre en ligne de compte, l'humidité joue aussi. Si c'est trop humide à l'extérieur, la clim s'enclenche pour assécher l'air entrant, notamment en mode dégivrage max.


ça flottait pas mal tout a l'heure, le mode auto + Ac ne c'est pas mis en route ensemble, j'ai du perdre le mode auto et appuyer sur ac et regler moi meme le flu d'air :P

_________________
laguniste initiale paris 2.0 t de 2005 phase 2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2092
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Mer 07 Mar, 2012 21:49:26
 
Je ne sais pas si la clim se met en route quand l'air est trop humide, je ne suis pas tout le temps les yeux sur le voyant mais j'ai pas souvenir de le voir allumé dans ces conditions :pense: . Mais j'ai déjà constaté en hivers que de l'eau s'écoulait du compresseur sous la voiture après l'avoir stoppée.

De plus, je suis tout le temps en auto et j'ai jamais vu de buée sur mes vitres sauf au démarrage à froid bien sûr!

Par contre quand je met "super-désembuage", le voyant s'allume avec.

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News Aller à la page <  1, 2, 3, 4, 5, 6  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google