Google
[Laguna II] presentation de ma laguna initiale 2.0 t
Planète Renault Index du Forum > Généralités / News
Aller à la page <  1, 2, 3, 4, 5, 6  >
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30210
Localisation: Eure-et-Loir
Message Mer 15 Fév, 2012 16:04:43
 
CHAMPAGNE a écrit:
J'ai loupé le post ! sur le vol de ta Lag à 71000 km en Janvier


Pas en janvier... dans la nuit de lundi à mardi.... :hum2:


j2c a écrit:
activer systématiquement les protection enfant

C'était activé sur la mienne, sauf que on n'a pas cassé de carreau pour s'introduire dans ma voiture...

j2c a écrit:
Le sabotage (réversible mais dont tu es le seul à connaitre la bonne manipe) de la prise diag est une bonne solution.


Bof...

En fait y a 2 écoles pour voler une lagunaII...
    - Soit tu ouvre la voiture en forçant la serrure ou en cassant une vitre, puis tu branche le boitier "magique" sur l'odb2 et tu programme une carte vierge
    - Soit tu sors ta carte pré-programmée, tu dévérouilles les portes, t'installe, démarre et te barre avec la voiture et ceux quelque soit le lieux / l'heure / la population environnante...

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30369
Localisation: Parigot, tête de veau
Message Mer 15 Fév, 2012 16:13:29
 
Tu veux dire qu'ils ont du préprogrammer la carte la dernière fois qu'ils t'ont cassé le carreau ?

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
CHAMPAGNE
Membre d'honneur
avatar
Inscrit le: 25 Oct 2004
Messages: 2261
Localisation: CHAMPAGNE - ARDENNE.
Message Mer 15 Fév, 2012 16:15:33
 
:oops: Je crois que l'on se trouve sur la présentation d'une 2T....
D'ailleurs ce type de véhicule irait mieux à Pédro , qu'une diesel.
La lag.3 de 2007 et 2008 en 2 T un régal...
Et on en vend encore chez les mandataires Allemagne , n'est ce pas pédro !

_________________
1965 : R8 Major....1998 ,2001 ,2004 ,2007 --->
4 Laguna 1 et 2 en V6. 24v.Initiale
Laguna III Intens Estate DCI 175 B.A. 2015.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30210
Localisation: Eure-et-Loir
Message Mer 15 Fév, 2012 16:54:31
 
larry.kubiak a écrit:
Tu veux dire qu'ils ont du préprogrammer la carte la dernière fois qu'ils t'ont cassé le carreau ?


Soit ça, soit via les taupes chez renault qui sortent les cartes... Mais je pense plutot à la première solution!

CHAMPAGNE a écrit:
:oops: Je crois que l'on se trouve sur la présentation d'une 2T....


Je m'excuse pour cette dérive! :wink:

Le 2.0T était mon premier choix mais introuvable... ca reste pas longtemps sur le marché ce type de véhicule!

en occaz j'ai trouvé pas mal de lagIII avec ce moteur mais :
courroie de distribution + consommation.. sortant d'un V6 je peux me permettre un peu tout et n'importe quoi mais bon.. j'ai fais 28000km l'année passée...et à 1,60€/l je n'assume plus vraiment...

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49163
Localisation: (92) toujours dans les roses
Message Mer 15 Fév, 2012 18:22:30
 
pedro78200 a écrit:
En fait y a 2 écoles pour voler une lagunaII...

- Soit tu ouvre la voiture en forçant la serrure ou en cassant une vitre, puis tu branche le boitier "magique" sur l'odb2 et tu programme une carte vierge
- Soit tu sors ta carte pré-programmée, tu dévérouilles les portes, t'installe, démarre et te barre avec la voiture et ceux quelque soit le lieux / l'heure / la population environnante...


Dans les 2 cas, si ta prise ODB2 est HS, ils ne partent pas avec la voiture.

Donc solution efficace, et sans risques :wink:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
maglem77
Losange de Papier
Inscrit le: 31 Jan 2012
Messages: 78
Message Jeu 16 Fév, 2012 10:02:42
 
Bonjour a tous et merci pour l’accueil

Alors pour la version GPS , j’ai la v30.1 2010-2011 donc pas de soucis de ce coté là … par contre j’ai pas le CD de MAJ . c’est bête mon collègue vient d’acheter une luxe Carminat 2.0 16v 135 et il n’a que la V27 …
La en conso j’en suis a 10.1 … mais pas mal de ville faut dire. Je vais mettre du décrassant injecteur histoire de. C’est peut être psychologique mais j’ai toujours fait ça avec mes nouvelles acquisition , surtout que la voiture appartenait un couple de retraité

Par contre j’ai un petit soucis, la reconnaissance vocale ne fonctionne pas, j’ai beau faire un appuie long sur le bouton, pas de bip, rien

Bon sinon toujours autant de plaisir a son volant … mais faut vraiment que je change mes silentblocs arrière. Marre des clongs sur mauvaise route

Ha au fait mon tableau de bord ce décolle un peu du coté du pare brise …

_________________
laguniste initiale paris 2.0 t de 2005 phase 2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30369
Localisation: Parigot, tête de veau
Message Jeu 16 Fév, 2012 10:14:39
 
maglem77 a écrit:
Ha au fait mon tableau de bord ce décolle un peu du coté du pare brise …


Maladie connue des Laguna II.2.
Il faut bricoler pour arriver à le recoller :euh: :euh:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
maglem77
Losange de Papier
Inscrit le: 31 Jan 2012
Messages: 78
Message Jeu 16 Fév, 2012 11:26:56
 
y a une prise aux sur le cabasse/cnc ?

_________________
laguniste initiale paris 2.0 t de 2005 phase 2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30210
Localisation: Eure-et-Loir
Message Jeu 16 Fév, 2012 11:42:39
 
maglem77 a écrit:
Je vais mettre du décrassant injecteur histoire de.


Pas certain que ce soit utile! Vas y en douceur au début puis tape dedans un bon coup par la suite ! :mrgreen:

maglem77 a écrit:

Ha au fait mon tableau de bord ce décolle un peu du coté du pare brise …


Il faut de la colle bi-composant, la méthode pour laquelle j'ai opté est d'utiliser une poche à douille de patissier dans laquelle tu mets ta colle, ca permet depasser malgré le peu d'espace.

Avant de commencer il faut chauffer la partie relevée avec un seche cheveux de façon à l'assouplir!

Un fois la colle appliquée tu utilise des bouteille d'eau vide pour caler en place la partie de tableau de bord...

Se sont des idées et non pas LA méthode infaillible, j'ai cette opération à terminer sur la mienne mais par -10° c'est pas faisable (plastique trop dur) et le temps de séchage de ma colle est trop long (7h)

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30210
Localisation: Eure-et-Loir
Message Jeu 16 Fév, 2012 11:43:17
 
maglem77 a écrit:
y a une prise aux sur le cabasse/cnc ?


Oui! Y a un topic sur le forum qui en parle! (mais je n'ai pas le lien en tete!)

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
maglem77
Losange de Papier
Inscrit le: 31 Jan 2012
Messages: 78
Message Lun 27 Fév, 2012 19:41:08
 
bonjour a tous

voila des petites news de ma laguna :D

conso avec pas mal de ville :10litres piles

par contre petit probleme de voyant anti pollution :blase:

http://www.planeterenault.com/forum/laguna-ii-probleme-vo..-t35910.html#p817935

j'ai aussi un flou dans la direction et tire a gauche, je pense etre bon pour une rotule mais je ne sais pas encore laquelle

ce problème attendra car il est moins gênant que les silentblocs arriere et ce voyant moteur qui vient de s'allumer récemment

_________________
laguniste initiale paris 2.0 t de 2005 phase 2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
maglem77
Losange de Papier
Inscrit le: 31 Jan 2012
Messages: 78
Message Lun 27 Fév, 2012 19:49:57
 
jviens de voir une photo de ces fameuse bobines sur 2.0 t, elles ont l'air tres accessible

va falloir par contre que je passe chez renault pour savoir si c'est vraiment ça qui deconne ou pas ?

_________________
laguniste initiale paris 2.0 t de 2005 phase 2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30210
Localisation: Eure-et-Loir
Message Mar 28 Fév, 2012 00:04:53
 
Question bête mais... As tu mis de l'ethanol? Si tu en met de trop ça affiche ce défaut, pour savoir si ça viens des bobines tu dois sentir que ta voiture ne tourne que sur 3 cylindres (pas de puissance et tremblement + indicateur de conso instantané qui ne fonctionne plus)

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
maglem77
Losange de Papier
Inscrit le: 31 Jan 2012
Messages: 78
Message Mar 28 Fév, 2012 09:37:12
 
pedro78200 a écrit:
Question bête mais... As tu mis de l'ethanol? Si tu en met de trop ça affiche ce défaut, pour savoir si ça viens des bobines tu dois sentir que ta voiture ne tourne que sur 3 cylindres (pas de puissance et tremblement + indicateur de conso instantané qui ne fonctionne plus)


Bonjour pedro

Je roule exclusivement au sp 98 avec la laguna

Ce matin j’ai laisser la voiture tourner au ralenti, le ralenti n’est pas très stable et le voyant c’est allumé

Il semble belle est bien qu’une des bobines soit en train de mourir petit a petit

Est-ce que ça ce nettoie ces petites choses ?

Et si je les changes , est ce que je dois repasser chez Renault pour effacer le défaut ?

Quel marque choisir ? j’ai vue des bosch sur yakarouler a 28 eur et des valeo a 31 eur sur oscaro

_________________
laguniste initiale paris 2.0 t de 2005 phase 2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30210
Localisation: Eure-et-Loir
Message Mar 28 Fév, 2012 09:47:47
 
maglem77 a écrit:
Est-ce que ça ce nettoie ces petites choses ?


Non, ca se change!

maglem77 a écrit:
Et si je les changes , est ce que je dois repasser chez Renault pour effacer le défaut ?

Non, a chaque fois que tu démarre le défaut est effacé et réapparait si bobine toujours foireuse!

maglem77 a écrit:
Quel marque choisir ? j’ai vue des bosch sur yakarouler a 28 eur et des valeo a 31 eur sur oscaro

Si tu as un AD pas loin de chez toi va poser la question pour des valeos.. Oscaro n'est pas si compétitif que çà...

Note que si tu roule sur 3 cylindres en plus de consommer comme un malade tu va dégrader ton cataliseur donc ne laisse pas trainer cette histoire! :wink:

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
maglem77
Losange de Papier
Inscrit le: 31 Jan 2012
Messages: 78
Message Mar 28 Fév, 2012 13:26:55
 
je viens de commander des bosch sur pieces auto.com a 120 eur

livraison dans 48 h pour relai, pour montage je pense samedi matin

_________________
laguniste initiale paris 2.0 t de 2005 phase 2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
maglem77
Losange de Papier
Inscrit le: 31 Jan 2012
Messages: 78
Message Jeu 01 Mar, 2012 10:45:51
 
Depuis que j’ai retiré le gros cache plastique du moteur pour voir comment c’était foutu la dessous , et vu que je ne l’ai pas remis car je vais bientôt changé mes bobines , j’ai plus le message anti pollution … peut etre du au fait qu’il fasse moins chaud sans le cache

Par contre on sent bien qu’elle fait peuf peuf au ralenti :crazy:

J’espère que c’est vraiment ça , les bobines qui merde … :...:

D’ailleurs jvais en corse avec en septembre, comme apparemment le moteur a l’air de moins souffrir de la chaleur sans ce cache, je pense que je le retirerais , surtout que j’ai pas vu de différence d’insonorisation :pense:

Je le remettrait en hiver par contre

_________________
laguniste initiale paris 2.0 t de 2005 phase 2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30210
Localisation: Eure-et-Loir
Message Jeu 01 Mar, 2012 10:49:02
 
maglem77 a écrit:
Je le remettrait en hiver par contre


Tu as peur qu'il prenne froid? :lol2:

le cache touche les alimentations électriques des bobines? Peux être un faux-contact :pense:

De toute façon changer les bobines ne fera pas de mal à ta voiture!

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News Aller à la page <  1, 2, 3, 4, 5, 6  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google