Google
[Laguna II] Présentation de ma laguna II !
Planète Renault Index du Forum > Généralités / News
Aller à la page 1, 2, 3  >
Grapper
Nouveau
avatar
Inscrit le: 12 Sep 2006
Messages: 30
Localisation: Rouen (76)
Message Mer 25 Oct, 2006 18:20:35
 
Salut à tous !

Ca y est ! Je suis propriétaire de ma laguna depuis lundi :P !
Comme promis depuis mon post sur une demande d'info, je vais vous présenter ma nouvelle titine !

Il s'agit donc d'un modéle 2.0IDE privilège de fevrier 2002 avec 78000km au compteur !
Si je ne me trompe pas, elle dispose d'une option supplémentaire : le régulateur/limiteur de vitesse qui est bien pratique !

Voilà les premières photos (si ça marche :oops: !!!) :









Pour les premières impression :

C'est super confortable !!! Très bien equipé, et relativement silencieux (il faut dire que j'avais une 309GTI16 avant
avec un pot inox :twisted: !!!)
Le moteur est très coupleux en bas, il relance super bien mais c'est vrai qu'il manque un peu de tonus en haut du
compte tour (voir parenthèse précédente :lol2: !!!). Ceci dit, c'est largement suffisant pour perdre son permis...
Comme j'ai acheté la voiture en région parisienne (je suis de Rouen en Normandie), j'ai pu apprécier toutes ces qualités sur la route du retour !
Par contre, la clim sentait mauvais donc j'ai déjà changé le filtre d'habitacle d'après les conseils trouvés sur le forum.
10 minutes d'intervention en tout !!! Merci les gars :kiss: ! J'en ai aussi profité pour utiliser un nettoyant clim (bardhal) pour assainir les conduits et enlever cette odeur de "serviette mouillée" comme disent certains !

Sinon, j'ai quelques soucis qu'il va falloir voir avec l'établissement où je l'ai trouvé : comme quelqu'un du forum (qui a une 1.6 16V),
elle demarre difficilement quand elle a froid (aiguille de température à 0 le matin en allant travailler ou le soir en repartant). Le démarreur tourne pendant peut être 2 ou 3 secondes avant de lancer le moteur. Sinon, à chaud, RAS, démarrage au quart de tour et pas d'accoups ou de coupure en conduite.
D'après ce forumeur, cela peut être résolu en utilisant un nettoyeur d'injecteur (style injection 5)... A voir bientôt !

Et j'ai un autre petit problème : lorsque je demarre en accélérant très légérement ou que je suis en relance à très bas régime (1000 tr/min donc moteur qui force un peu), j'entend une vibration qui pourrait venir de la courroie d'accessoire... Un ami a regardé et apparement,
la courroie vibre... Est-ce que quelqu'un à déjà rencontré ce problème ?

Et voilà, merci encore pour les conseils que vous m'avez donné pour m'aider dans mon achat
et aussi pour tout les posts disponibles pour entretenir cette belle auto !

A bientôt !
last_editDernière édition par Grapper le Mer 25 Oct, 2006 18:23:49; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ProV1
Membre d'honneur
avatar
Inscrit le: 14 Sep 2006
Messages: 9029
Localisation: 76
Message Jeu 26 Oct, 2006 09:27:02
 
Tiens :!: même kilométrage et même date de première mise en circulation que la mienne.
Félicitation pour ton achat.

_________________
2.0 dCi inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Grapper
Nouveau
avatar
Inscrit le: 12 Sep 2006
Messages: 30
Localisation: Rouen (76)
Message Jeu 26 Oct, 2006 16:50:32
 
:P Merci ProV1 !

Sinon, j'ai réussi à trouver la revue technique qui contient notre moteur !
Il s'agit de l'expert automobile numéro 405 de mars 2002 si ça t'interresse !

A plus !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tonton flingue
Losange d' Acier
avatar
Inscrit le: 12 Fév 2006
Messages: 2520
Localisation: NORMANDIE(basse)
Message Jeu 26 Oct, 2006 19:03:03
 
belle voiture :wink:

_________________
CLIO 1.9 DIESEL ANNEE 91 ET PRESQUE 400 000 CA RESISTE TOUJOURS
Ce que tu peux être con ! T'es même pas con, t'es bête. Tu vas jamais au cinoche, tu lis pas, tu sais rien. Si ça se trouve, t'as même pas de cerveau. Quand on te regarde par en dessus, on doit voir tes dents.

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
ProV1
Membre d'honneur
avatar
Inscrit le: 14 Sep 2006
Messages: 9029
Localisation: 76
Message Ven 27 Oct, 2006 09:09:49
 
Merci pour l'info :wink: . et bonne route avec ta nouvelle voiture.

_________________
2.0 dCi inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
SURF
Losange de Carton
avatar
Inscrit le: 23 Déc 2006
Messages: 388
Localisation: 57 METZ
Message Dim 14 Jan, 2007 15:39:53
 
Le problème de la courroie qui vibre est réglé ?

_________________
Laguna II Initiale 1.8 16V Proactive Gris Eclipse de 2002
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Cougar
Membre d'honneur
avatar
Inscrit le: 21 Nov 2004
Messages: 15433
Localisation: 34
Message Dim 14 Jan, 2007 17:17:21
 
félicitations Grapper, belle titine :wink:

_________________
le "Tao te King" de mon ex maika'i 'ena ka'a
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
ProV1
Membre d'honneur
avatar
Inscrit le: 14 Sep 2006
Messages: 9029
Localisation: 76
Message Mar 16 Jan, 2007 11:59:28
 
Quelles sont tes impressions, points positifs et négatifs après deux mois et demi ?

_________________
2.0 dCi inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Mar 16 Jan, 2007 13:12:37
 
Bonjour,
sur mon IDE (meme année )j'ai des Silverstones en 17".
Je croyais qu'elles etaient (les IDE) toutes montées pareil.Apparement non
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ProV1
Membre d'honneur
avatar
Inscrit le: 14 Sep 2006
Messages: 9029
Localisation: 76
Message Mar 16 Jan, 2007 15:46:11
 
Pour les jantes, ça dépendait de la finition, pas des motorisations.
Silverstone (17") de série sur Dynamique.
Sur Privilège, c'était 16" de série et 17" en option.

Par contre pour une fois qu'on tient un nouveau possesseur d'idE, ce searit bien qu'ils nous remonte quelques infos et qu'il nous dise s'il est content de son achat.

_________________
2.0 dCi inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Mar 16 Jan, 2007 15:53:15
 
Bonjour,
je savais,j'avais pas vu que c'etait indiqué privilege dans la presentation.
Les 17" silverstone,c'est peut-etre joli mais bon c'est un peu raide,et quelle galere pour les maintenir propres,et le cout des pneus :evil:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ProV1
Membre d'honneur
avatar
Inscrit le: 14 Sep 2006
Messages: 9029
Localisation: 76
Message Mar 16 Jan, 2007 16:00:14
 
C'est vrai que les pneus ne sont donnés, mais la différence avec les 16" n'est pas si importante que ça. Ramené au kilomètre, ele est même quasi nulle.

_________________
2.0 dCi inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Patchi
Nouveau
Inscrit le: 27 Nov 2006
Messages: 46
Message Mar 16 Jan, 2007 16:01:11
 
au revoir
last_editDernière édition par Patchi le Dim 04 Fév, 2007 03:31:13; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Mar 16 Jan, 2007 17:03:29
 
Tu serais perdant,les miennes ont 95000 km,et ont des traces,et puis les pneus ont 40000,Si la photo des tiennes est recente ,alors je dis chapeau

PROV1 :j'ai pas fait l'etude ,mais d'apres ce que tu dis ,alors j'ai rien dit,mais ca fait mal quand meme :x
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Patchi
Nouveau
Inscrit le: 27 Nov 2006
Messages: 46
Message Mar 16 Jan, 2007 17:18:10
 
au revoir
last_editDernière édition par Patchi le Dim 04 Fév, 2007 03:31:42; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Mar 16 Jan, 2007 17:29:00
 
Bon bah ,chapeau bas Tu as un secret?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Grapper
Nouveau
avatar
Inscrit le: 12 Sep 2006
Messages: 30
Localisation: Rouen (76)
Message Mar 16 Jan, 2007 23:13:04
 
Salut à tous !

Je viens de temps en temps sur le forum mais je n'avais pas vu que le topic de présentation de ma voiture était remonté :oops: !!!

Citation:

Par contre pour une fois qu'on tient un nouveau possesseur d'idE, ce searit bien qu'ils nous remonte quelques infos et qu'il nous dise s'il est content de son achat.


Après 3 mois et 7000 km effectués, j'ai pu me forgé un avis :wink: !!!

Les points positifs sont assez nombreux. Je note avant tout un excellent confort, un équipement très fourni sur cette version, une habitabilité interressante (4 adultes sont confortablement installés, un grand coffre accessible).
Pour le moteur, une puissance raisonnable qui offre des accelérations très sympa quand on tire vers la zone rouge :mrgreen: , et assez de couple pour reprendre à 1000tr/min sur tout les rapports. Les reprises ne sont pas celles d'un turbo diesel de 150cv mais sont tout à fait satisfaisantes sans être obligé de descendre un voire deux rapports (ce qui est possible et qui est fait de temps en temps :twisted: )

Niveau conso (je tiens un fichier excell) , je suis à 8,5l/100km exactement en moyenne depuis que j'ai la voiture. Les conso par pleins varient de 7,5l (vacance par autoroute) jusqu'à 9,3 (beaucoup de ville pour ce plein...).
La route que j'emprunte tout les jours se compose de 40% routes, 30% autoroute, 30% ville.

Pour l'instant, je n'ai trouvé qu'un point négatif, c'est le niveau sonore sur autoroute (à partir de 130) un peu elevé à mon goût.
Autre chose aussi, la mediocrité de l'installation audio :evil:
Intrigué par ce qui ce disait sur différents posts sur la qualité de l'autoradio, j'ai profité du changement de ma batterie et de l'absence de mon code pour changer l'autoradio d'origine par un vieux sony que j'avais... Je n'ai pas été décu :shock: !!!
L'ampli d'origine n'a vraiment aucune patate et n'est même pas capable d'emmener correctement les modestes haut parleurs d'origine ! En changeant d'autoradio, on a l'impression d'avoir changé de HP en même temps !

J'ai donc craqué pour un sony nouvelle génération : le CDX-F7500 :) ! Et bientôt l'interface qui va bien pour retrouvé la commande et l'afficheur :wink: .


Voilà, je pense que c'est à peu près tout !

A bientôt ! :D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
SURF
Losange de Carton
avatar
Inscrit le: 23 Déc 2006
Messages: 388
Localisation: 57 METZ
Message Mer 17 Jan, 2007 00:38:43
 
Et pour la courroie qui vibrait, c'etait quoi alors ?

_________________
Laguna II Initiale 1.8 16V Proactive Gris Eclipse de 2002
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News Aller à la page 1, 2, 3  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google