Google
[Laguna II] Préchauffage qui s'allume en roulant et plus de turbo. [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
manukenny
Nouveau
avatar
Inscrit le: 19 Jan 2014
Messages: 12
Localisation: Cherbourg (50)
Message Dim 19 Jan, 2014 19:21:32
 
Bonjour,

Depuis quelque temps j'i mon voyant de préchauffage qui s'allume en roulant souvent en phase d'acceleration vers 2000 tours, et suite a ça mon turbo se coupe, il suffit que je coupe le moteur et que je redémarre pour qu'elle re-fonctionne correctement, mais ça peut revenir vite ou pas...

Je précise que je possède une Laguna2 DCI 120 Dynamique (230000kms), la vanne EGR est débranché, et le Turbo changé.

Je voulais savoir si quelqu'un a deja eu ce soucis et qu'elle en ai la raison (sonde ?)..

Merci de vos réponses.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Lun 20 Jan, 2014 12:35:00
 
Voyant allume => défaut moteur

Il faut lire les defauts pour commencer le Diagnostic.

Soucis de pilotage ?

Mode dégradé ? regime limité à 2500tr/min

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
manukenny
Nouveau
avatar
Inscrit le: 19 Jan 2014
Messages: 12
Localisation: Cherbourg (50)
Message Mer 22 Jan, 2014 22:51:06
 
Oui donc a part la passé a la valise, personne n'a déjà eu ce soucis !

Sachant qu'elle ne le fait pas toujours, et que celle ci peut bien fonctionné pendant un certain et merdouillé pendant un autre...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Mer 22 Jan, 2014 23:10:05
 
Pour résumer, tu vas voir ton docteur tu lui dis j'ai mal à la jambe si il t'osculte pas il pourra te dire un million de possibilitées, bin là c'est pareil il faut un coup d'ordi pour savoir sur quoi ce diriger... :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Jeu 23 Jan, 2014 18:47:19
 
ça peut être n'importe quoi:
- vanne egr
- pression sural
- soucis de pilotage de la gv ( electrovanne, fuite, ... )
- ...

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
manukenny
Nouveau
avatar
Inscrit le: 19 Jan 2014
Messages: 12
Localisation: Cherbourg (50)
Message Jeu 23 Jan, 2014 22:53:35
 
ok,

Je vais prendre RDV chez Renault, comme ça je serais fixé...

Et ce soir elle ne démarré plus ! :(
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bwarrior78
Nouveau
Inscrit le: 04 Déc 2013
Messages: 21
Message Mar 28 Jan, 2014 15:29:02
 
A tu des nouvelles ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Mar 28 Jan, 2014 15:41:28
 
manukenny a écrit:
la vanne EGR est débranché


tu as peut-être une belle piste là.

Répares ta vanne EGR et rebranches là

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
manukenny
Nouveau
avatar
Inscrit le: 19 Jan 2014
Messages: 12
Localisation: Cherbourg (50)
Message Mar 28 Jan, 2014 17:52:28
 
Donc après passage c'est renault, il s'agit de l’échangeur air/air qui est percé.

La vanne EGR il conseille de la débranché...

Voila si ça peut en aidé qui ont les même symptôme, sachez que c'est l’échangeur...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30206
Localisation: Eure-et-Loir
Message Mer 29 Jan, 2014 07:19:06
 
Un echangeur percé ca sent quand meme!! Tu n'as pas remarqué un manque de puissance, une grosse fumée noire à l'échappement et un pchiiiiiiit quand tu accélères?

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
manukenny
Nouveau
avatar
Inscrit le: 19 Jan 2014
Messages: 12
Localisation: Cherbourg (50)
Message Mer 29 Jan, 2014 14:45:09
 
Bah franchement non, j'ai du avoir le bruit une, voir deux fois a tout cassé, pour les fumée noires elle a toujours fumée plus ou moins donc rien d’énorme.
Pour le manque de puissance, si justement quand le voyant de préchauffage s'allumé , mon turbo se mettait en sécurité donc plus de pêche, d'ou ma question a la base !
Et tout ça est du a électrovanne qui ne faisait plus son boulot.

Prix des réparations 1200 euros... :peur2:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
leguillou85
Losange de Papier
avatar
Inscrit le: 19 Mai 2012
Messages: 95
Message Mer 29 Jan, 2014 19:20:44
 
Chère l'échangeur ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
manukenny
Nouveau
avatar
Inscrit le: 19 Jan 2014
Messages: 12
Localisation: Cherbourg (50)
Message Mer 29 Jan, 2014 19:27:57
 
le prix comprend,l’échangeur air/air l'electrovanne, les durites qui coûte un bras, ainsi qu'une batterie car la mienne etait hs, plus le reste bien sur...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google