Google
[Laguna II] pose d'un lave glace et niveau [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page 1, 2, 3  >
RTA
Partenaire


_____________
Partenaire officiel
thierry.corbet
Nouveau
Inscrit le: 25 Fév 2014
Messages: 45
Localisation: lyon
Message Dim 02 Mar, 2014 11:51:51
 
bonjour a tous est ce quelq'un pourer maidee voila le probleme je voudrais instalee un faisceau avec lave phare et niveau du lave glace j'ai tout mais je n'est pas la doc pour le branche, le compteur est equipee de la led mais je ne trouve pas a quelle fil va t'il est ce qu'il faut ramenee un fil du capteur au voyant compteur merci a tous s'est une laguna 2 annee 2002 1.9l dci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30356
Localisation: Parigot, tête de veau
Message Dim 02 Mar, 2014 13:13:59
 
Et euuuuuuh, avec un minimum de signe de ponctuations, ce ne serait pas mieux ? :pense:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Dim 02 Mar, 2014 13:46:27
 
Tu veux faire quoi exactement ? ton truc est noyé dans les fautes.. et je n'ai rien compris.

je suis pas sur que tes laves phares fonctionnent correctement si ta voiture n'est pas équipée d'un UCH haut de gamme :pense:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
ax04530
Losange de cuir
avatar
Inscrit le: 03 Juin 2009
Messages: 583
Localisation: Sud 78
Message Dim 02 Mar, 2014 14:17:52
 
Option disponible sur le niveau Privilège (j'en ai eu une).
Demande totalement imbitable: fautes d'orthographe, absence de ponctuation, et de quel modèle/millésime pars-tu ?
L'histoire de la conception électronique de la Laguna II a été suffisamment mouvementée comme ça, je dirais: pas la peine d'en rajouter... :cry:

_________________
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km, volée & brûlée
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857) / BVA 4control / gris eclipse / mai 2012 / 171.000km
Clio 5p / essence 1.2 GPL (BB1K-D7F764) / Authentique / gris boreal / nov 2003 / 210.000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
thierry.corbet
Nouveau
Inscrit le: 25 Fév 2014
Messages: 45
Localisation: lyon
Message Dim 02 Mar, 2014 14:37:16
 
je repond a j2c j'ai instaler des lave phare de laguna 2 tout mache mais au niveau du compteur la led ne marche pas je ne s"est pas quelle est la fiche de la led du compteur
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Dim 02 Mar, 2014 15:01:16
 
ok, quand j'ai 5 minutes, je regarde les plans, et je te dis..

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
thierry.corbet
Nouveau
Inscrit le: 25 Fév 2014
Messages: 45
Localisation: lyon
Message Dim 02 Mar, 2014 16:01:49
 
je repond a j2c ok
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30356
Localisation: Parigot, tête de veau
Message Dim 02 Mar, 2014 16:08:57
 
???

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
thierry.corbet
Nouveau
Inscrit le: 25 Fév 2014
Messages: 45
Localisation: lyon
Message Dim 02 Mar, 2014 16:12:36
 
????
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30206
Localisation: Eure-et-Loir
Message Dim 02 Mar, 2014 17:00:31
 
?????

Je n'ai pas compris le coup de la LED... Ça correspond a quoi??

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
thierry.corbet
Nouveau
Inscrit le: 25 Fév 2014
Messages: 45
Localisation: lyon
Message Dim 02 Mar, 2014 17:45:32
 
lorsque le niveau est au plus bas la led au compteur salume , j'ai passe un voltmetre au compteur est je n'est pas trouver a quelle fiche corespond la led , et je ne trouve pas quelle est le fil qui conrespond a la fiche qui ce trouve dans le compartiment moteur merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
thierry.corbet
Nouveau
Inscrit le: 25 Fév 2014
Messages: 45
Localisation: lyon
Message Dim 02 Mar, 2014 17:56:04
 
la led est elle allimente en 12v, et en positive ou negative car je peut passe un fil qui par du compteur au capteur de niveau de liquide lave glace
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ax04530
Losange de cuir
avatar
Inscrit le: 03 Juin 2009
Messages: 583
Localisation: Sud 78
Message Dim 02 Mar, 2014 20:37:11
 
OK j'abandonne

_________________
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km, volée & brûlée
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857) / BVA 4control / gris eclipse / mai 2012 / 171.000km
Clio 5p / essence 1.2 GPL (BB1K-D7F764) / Authentique / gris boreal / nov 2003 / 210.000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Lun 03 Mar, 2014 07:47:23
 
Sur les compteur bas de gamme, il y a une LED de niveau bas qui s'allume quand il n'y a plus de lave glace.

Sur les compteur haut de gamme, ça existe également, mais ça affiche un message sur la matrice.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30206
Localisation: Eure-et-Loir
Message Lun 03 Mar, 2014 09:18:12
 
Sur les compteur haut de gamme (ceux qui ont la matrice) il n'y a pas de voyant, seulement le message sur la matrice (phase 1 comme phase 2)

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
thierry.corbet
Nouveau
Inscrit le: 25 Fév 2014
Messages: 45
Localisation: lyon
Message Lun 03 Mar, 2014 09:18:27
 
Citation:
je repond a j2c oui mon compteur a la led mais je ne s'est pas quelle est la barette sur la fiche du compteur


Franchement, Thierry, relis-toi stp avant de poster, çà incitera les lecteurs à te répondre

Edit rpm91: correction des fautes et ajout de la ponctuation


Je réponds à j2c: oui mon compteur a la led, mais je ne sais pas quelle est la barrette sur la fiche du compteur

C'est mieux, non?

Je réponds à j2c: Oui mon compteur a la led, mais je ne sais pas quelle est la barrette sur la fiche du compteur.
last_editDernière édition par rpm91 le Lun 03 Mar, 2014 09:28:38; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
thierry.corbet
Nouveau
Inscrit le: 25 Fév 2014
Messages: 45
Localisation: lyon
Message Lun 03 Mar, 2014 09:20:58
 
je repond a j2c j'ai demontee le compteur totalement est ferifier qu'il y a bien la led
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30206
Localisation: Eure-et-Loir
Message Lun 03 Mar, 2014 09:22:50
 
Pourquoi ecris-tu :

thierry.corbet1@free.fr a écrit:
je repond a j2c


On comprend de part ta réponse que tu lui adresse une réponse... Inscrire un tel propos peux etre perçu comme une manière d'envoyer les autres bouler... pas très sympa quoi (mais ce n'est que mon ressentis)

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page 1, 2, 3  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google