Google
[Laguna II] pose d'un lave glace et niveau [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page <  1, 2, 3
RTA
Partenaire


_____________
Partenaire officiel
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30200
Localisation: Eure-et-Loir
Message Mar 04 Mar, 2014 09:59:03
 
Si tu as des photos ca peux etre top!

Sur mon ancienne laguna j'avais eu un soucis de tuyaux de lave glace, celui par lequel tu fait le niveau et qui s'emboite dans le bocal. Ce con était coupé à la base... je l'avais recollé tant bien que mal! Fais y donc attention! :wink:

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
thierry.corbet
Nouveau
Inscrit le: 25 Fév 2014
Messages: 45
Localisation: lyon
Message Mar 04 Mar, 2014 10:20:36
 
oui d'accord mais ci il me fait trop chie je vais le celee acec de la colle a par brise, si j'ai bien lu tu veux des photos mais de qu'oi du bocale lave glace?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30200
Localisation: Eure-et-Loir
Message Mar 04 Mar, 2014 10:31:32
 
De ton montage! :wink:
Ca pourra peux-être servir à d'autres va savoir!!

Pour la colle, sinon de la bi-composant c'est peux etre un poil moins bourrin!! :razz:

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49141
Localisation: (92) toujours dans les roses
Message Mar 04 Mar, 2014 10:50:21
 
Il y a juste un truc qui m'inquiète;.

c'est que si tu as déshabillé une voiture avec du Xénon.. (avec lave Phare).. sur un véhicule non équipé de xénon.. je suppose que tu as également installé le régulateur d'assiette (obligatoire) .. qui est géré par l'UCH (haut de gamme uniquement) ..

avec un capteur de niveau sur chaque essieux.

Sans ça, tu risques d'avoir des problèmes.. = éblouïr les gens en face.. (et vu la puissance des feux, c'est vraiment pas cool, voir à la limite irresponsable)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
thierry.corbet
Nouveau
Inscrit le: 25 Fév 2014
Messages: 45
Localisation: lyon
Message Mar 04 Mar, 2014 11:35:24
 
je n'est pas instalee les phares au xeon , j'uste les aurigine,j'ai instalee les lave phare ainssi que le bocal et le niveau du lave glace
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49141
Localisation: (92) toujours dans les roses
Message Mar 04 Mar, 2014 12:47:18
 
Ha ok :) ça me rassure :)

Tu pourras faire des photos ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
thierry.corbet
Nouveau
Inscrit le: 25 Fév 2014
Messages: 45
Localisation: lyon
Message Mar 04 Mar, 2014 16:09:47
 
pour repondre non je ne maitre pas colle bi-composant car j'ai d'eja achetee la colle a par brise car je vais instalee un bat de caisse j'ai d'eja mis le cotee chauffeur il me reste j'uste l'autre cote , la voiture avent et apres il me reste a instalee le bocal du lave glace ainssi qu'a passe un fil du compteur au Capteur de niveau de bocal lave glace

*** Edit pedro78200 : j'ai viré les 3 images du compteurs... Pas certain de l'utilité dans ce post! ***
last_editDernière édition par pedro78200 le Mar 04 Mar, 2014 16:13:32; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
thierry.corbet
Nouveau
Inscrit le: 25 Fév 2014
Messages: 45
Localisation: lyon
Message Mar 04 Mar, 2014 16:12:58
 
il y a un probleme avec l'envoi des photos
last_editDernière édition par pedro78200 le Mar 04 Mar, 2014 16:14:18; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30200
Localisation: Eure-et-Loir
Message Mar 04 Mar, 2014 16:17:45
 
J'en ai comme l'impression...
Il faut que clique sur "Insérer une image" comme décrit dans le topic suivant :

http://www.planeterenault.com/forum/autre-comment-inserer..-message-t28388.html

Ensuite tu fais parcourir, tu indique ta photo et tu fait "envoyer".
Une fois terminé tu dois voir un appercu de l'image envoyée, il ne te reste qu'a cliquer dessus pour l'insérer dans le message.

Note au passage que tu peux voir le résultat en cliquant sur "prévisualisation" au lieu d'envoyer direct... De meme que tu peux modifier tes POST en cliquant sur "Editer" plutot que je ne soit obliger de le faire pour faire le ménage! :wink:

Pedro78200
Modérateur


_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page <  1, 2, 3

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google