Google
[Laguna II] Portière aVd doit être ouverte une 1ere fois de l'intérieur
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
extratoe
Petit nouveau
Inscrit le: 05 Juil 2015
Messages: 2
Message Dim 05 Juil, 2015 12:15:01
 
Bonjour à tous,


- je crois que c'est mon premier post ici -.

Après plusieurs années de bons et loyaux services, j'ai échangé hier ma Laguna 2 contre la presque-même, version Estate.

Entre autres quelques petits détails, celle-ci me pose un souci :

Lorsqu'on déverrouille la voiture, on ne peut pas ouvrir la portière AVD aussitôt, de l'extérieur en tout cas.

Il faut impérativement l'ouvrir de l'intérieur, une première fois. Une fois que c'est fait, on peut l'ouvrir/fermer/ouvrir/fermer sans problème. Si je re-verrouille puis déverrouille la voiture, il faudra à nouveau ouvrir la portière AVD de l'intérieur, une fois.


Quelqu'un connaît-il l'origine de ce problème et comment le réparer ?
last_editDernière édition par extratoe le Dim 19 Juil, 2015 16:57:45; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
extratoe
Petit nouveau
Inscrit le: 05 Juil 2015
Messages: 2
Message Sam 18 Juil, 2015 18:29:43
 
Bonjour tout le monde,


mon post n'inspire-t-il rien à personne ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 21 Juil, 2015 10:43:27
 
Bonjour et bienvenue

La voiture se déverrouille quand tu passes la main derrière la poignée avd?

Tu peux tenter un graissage du mécanisme de serrure sur les parties accessibles....

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
stunty999
Nouveau
Inscrit le: 28 Aoû 2016
Messages: 10
Localisation: Herblay (95)
Message Dim 28 Aoû, 2016 22:04:23
 
J'ai également ce problème sur la mienne, ça éxaspère madame d'ailleurs :hum2:
une idée de la cause?

_________________
Clio II 1.9D 65cv (300000 Km)
Laguna II Estate 1.9 DCI 110 (148000 Km)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
skider
Nouveau
avatar
Inscrit le: 23 Avr 2014
Messages: 11
Localisation: HAGUENAU FRANCE
Message Mar 30 Aoû, 2016 12:00:49
 
Ta serrure et défectueuse.

Elle verrouille avec la centralisation mais ne s ouvre plus avec la centralisation.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
stunty999
Nouveau
Inscrit le: 28 Aoû 2016
Messages: 10
Localisation: Herblay (95)
Message Mar 30 Aoû, 2016 18:10:26
 
c'est ce que je me disais aussi... merci pour ta réponse :pense:

_________________
Clio II 1.9D 65cv (300000 Km)
Laguna II Estate 1.9 DCI 110 (148000 Km)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google