Google
[Laguna II] plus de puissance sur ma lag
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
smirgol
Nouveau
Inscrit le: 08 Avr 2009
Messages: 13
Message Mer 08 Avr, 2009 09:29:34
 
bonjour a tous je suis un nouveau malchanceux de laguna 2
j ai changer mon turbo et aussi la vanne egr et toujour la meme panne
j ai passer un coup de bombe sur les connecteurs et toujours pareil
elle demarre bien mais je n ai plus de puissance, ma pedale reagis
bien aux coups d accelerateurs et maintenant je ne sais plus ou regardé
au secour!!!!!!!!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mer 08 Avr, 2009 09:59:53
 
Il y a beaucoup de paramètres qui rentre en ligne de compte pour ce genre de problème.

Faut commencer par passer la valise pour connaitre les codes defaults et aussi regarder les paramètres dynamiques du système d'injection. En fonction de tout ces tests ont (surtout vous) en sauront plus.
  
 
lololapin
Losange de Bronze
Inscrit le: 19 Fév 2004
Messages: 3473
Localisation: Provence
Message Mer 08 Avr, 2009 10:18:04
 
vérifie l'étanchéité du circuit d'air à la jonction collecteur admission/volet étouffoir...
également l'électrovane de régul pression turbo et le circuit à vide depuis le poumon de réserve et pompe à vide...

_________________
LagunaII Evolution 1.9dCi 120Ch/270Nm Sport Dynamique, Vert Amande et Alarme Renault avec anti-soulèvement
VF1BGRG06xxxxxxxx # BG0G / S6300xx # DY1 19DCI+ B # F9Q750 n°C4156xx # PK6018 n°C3775xx
E2 SAN913 ESPOR
MV190 TICUI3 DECO04
TLFRAN ACHK NRTW

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
smirgol
Nouveau
Inscrit le: 08 Avr 2009
Messages: 13
Message Mer 08 Avr, 2009 10:20:54
 
merçi
je viens de regardé tous ce qui ce dit sur ce probleme (recurent ) et c est vraiment chercher une aiguille dans une meule de foin,j ai donc pris rendez vous chez mon concessionnaire pour cet apres midi 4h30 et je rendrais compte sur ce forum pour dire ce qui en ressort pour d autre personnes ayant ce meme probleme
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
smirgol
Nouveau
Inscrit le: 08 Avr 2009
Messages: 13
Message Mer 08 Avr, 2009 11:44:16
 
l'électrovane de régul pression turbo ou ce trouve t elle
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
smirgol
Nouveau
Inscrit le: 08 Avr 2009
Messages: 13
Message Mer 08 Avr, 2009 11:48:39
 
et le volet etouffoir fonctionne parfaitement bien, je vais regardé vers la petite reserve d air aussi si tout est normale avant d aller chez renault cet apres midi
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
smirgol
Nouveau
Inscrit le: 08 Avr 2009
Messages: 13
Message Mer 08 Avr, 2009 14:08:43
 
clic pour agrandir

_________________
laguna estate privilege
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
smirgol
Nouveau
Inscrit le: 08 Avr 2009
Messages: 13
Message Mer 08 Avr, 2009 20:52:26
 
donc passage a la valise chez reno et rien d anormal!!!!! nikel,la valise ne donnant rien il se peut que l echangeur d air soit plein d huile suite a un turbo defectueux,et ben ce week end demontage de la face avant et du reste pour vidanger l echangeur

_________________
laguna estate privilege
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
smirgol
Nouveau
Inscrit le: 08 Avr 2009
Messages: 13
Message Ven 10 Avr, 2009 20:39:08
 
donc ce week end,demontage du radiateur air/air rien a signaler
changer turbo
changer egr
nettoyer pot cataytique rien de special
et ma panne toujours la !!!!!!!!!!!
au secour merçi

_________________
laguna estate privilege
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
galere78
Nouveau
Inscrit le: 28 Avr 2007
Messages: 37
Localisation: 78
Message Sam 11 Avr, 2009 12:04:20
 
bonjour à tous,
as tu pensé au catalyseur?
a+

_________________
laguna 1.9dci 120ch privilege de 2002.
avec capteurs de recul,xenons
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
galere78
Nouveau
Inscrit le: 28 Avr 2007
Messages: 37
Localisation: 78
Message Sam 11 Avr, 2009 12:07:24
 
re ,
tu as nettoyé le catalyseur comment?
Moi je l'ai vidé et franchement ça pousse.
a+

_________________
laguna 1.9dci 120ch privilege de 2002.
avec capteurs de recul,xenons
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
smirgol
Nouveau
Inscrit le: 08 Avr 2009
Messages: 13
Message Sam 11 Avr, 2009 12:13:30
 
bonjour tout le monde
donc ma panne resolu, c etait l electrovane de suralimentation du turbo
petite vanne qui ce trouve sous le poumon de reserve d air qui ce trouve lui meme fixer sur la pipe d admission tout simplemeent , piece valant chez renault 40 euros, dur dur j ai passé mon week end dessus meme la valise n y a rien fait, donc voila une des pannes resolu pour ceux qui n ont plus de puissance au moteur.....ouf

_________________
laguna estate privilege
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
smirgol
Nouveau
Inscrit le: 08 Avr 2009
Messages: 13
Message Sam 11 Avr, 2009 12:17:14
 
pour le cataliseur oui je l ai demonté et passé au carcher ça lui a fait beaucoup de bien a lui aussi, mais n avait pas resolu mon probleme
avant que je change mon electrovanne de sural,que d heures passé pour trouvé ma panne....pffffffffffffffffffffffff

_________________
laguna estate privilege
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
smirgol
Nouveau
Inscrit le: 08 Avr 2009
Messages: 13
Message Sam 11 Avr, 2009 12:20:40
 
tu dis que tu la vidé ,mais tu entend vidé carrement toute les alveole qui compose le cata, si oui ta du gagné au moins 20 cheveaux, effectivement elle doit poussé ta lag dur

_________________
laguna estate privilege
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Sam 11 Avr, 2009 15:21:02
 
C'est le 1.9 dCi 120ch sur cette Lag :?:

Si ce n'est pas le cas ceci explique pourquoi il n'y avait pas de default sur le régulateur de pression ou sur la pression de suralimentation.
  
 
demoniake
Petit nouveau
Inscrit le: 27 Mai 2010
Messages: 1
Message Jeu 27 Mai, 2010 18:11:08
 
g un souci avec ma laguna 2 estate 1.9dci 120cv privilege de 2003, g changer le turbo a deux reprises et toujour un probleme a ce niveau on me dis de nettoyer l'echangeur mais je sais pas ou cela se situe ni comment faire, merci de m'aider
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49138
Localisation: (92) toujours dans les roses
Message Jeu 27 Mai, 2010 18:33:51
 
pfff .. c'est pas cool les SMS sur le forum :ko:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Megio
Nouveau
avatar
Inscrit le: 06 Avr 2010
Messages: 22
Message Jeu 27 Mai, 2010 21:41:45
 
demoniake a écrit:
g un souci avec ma laguna 2 estate 1.9dci 120cv privilege de 2003, g changer le turbo a deux reprises et toujour un probleme a ce niveau on me dis de nettoyer l'echangeur mais je sais pas ou cela se situe ni comment faire, merci de m'aider


Y'a t'il eu un emballement moteur dans les 2 cas ?

_________________
Megane 2 - 2003 - 1.9 Dci 120 - 165 Mkms.
1 support moteur - 2 coupelles d'amortisseurs HS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google