Google
[Laguna II] Plus d'affichage température extérieure
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Michlots
Petit nouveau
Inscrit le: 19 Mar 2015
Messages: 3
Message Jeu 19 Mar, 2015 15:39:36
 
Bonjour,

L'afficheur déporté de ma laguna 2 de 2004 n'affiche plus la temperature. J'avais déjà il y a quelques années l'afficheur qui indiquait des erreurs de temperature, j'avais changer le capteur. Mais la elle n'est plus affichée.
J'ai testé le capteur il est ok. J'ai aussi testé le faisceau et il ok du moins jusqu'a la broche de la porte car apres mes compétences s'arretent car je ne sais pas où vont les fils.

Si quelqu'un a une petite idée elle sera la bienvenue.

Merci pour vos réponses.
last_editDernière édition par larry.kubiak le Jeu 19 Mar, 2015 17:10:19; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Jeu 19 Mar, 2015 15:55:20
 
Généralement, quand l'affichage est coupé, c'est que la sonde est débranchée.

Tu as soit un fil cassé, soit la sonde qui est HS

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Michlots
Petit nouveau
Inscrit le: 19 Mar 2015
Messages: 3
Message Jeu 19 Mar, 2015 17:09:33
 
Merci,

J'ai testé le capteur a l'ohmetre et il a l'air ok, la résistance varie quand je le chauffe ou le refroidit.

J'ai pensé a un fil coupe seulement je ne sais pas où vont les fils apres la broche de la portière. Vont il directement à l'afficheur du haut ou passent t-ils d'abord par le bloc clim ou ailleurs ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
buron44
Losange de Carton
avatar
Inscrit le: 03 Juil 2011
Messages: 262
Localisation: 44600 Saint-Nazaire
Message Ven 20 Mar, 2015 02:43:13
 
Bonsoir (ou bonjour...),

de la sonde du rétroviseur ça va sur l'afficheur déporté.
Ensuite l'info température ressort de l'afficheur déporté pour aller au calculateur de climatisation.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30213
Localisation: Eure-et-Loir
Message Ven 20 Mar, 2015 05:46:14
 
C'est arrivé a un collègue. Ça c'est remis en marche le jour ou il a lamentablement tapé le rétro contre un poteau. Je pense donc aussi a un faux contact

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
Bourolleau28
Nouveau
avatar
Inscrit le: 16 Mar 2015
Messages: 27
Message Ven 20 Mar, 2015 07:31:04
 
Oui cela doit être un faux contact
J'avais eu la même chose sur le c crosser et je l'avais emmener au garage et le le canon l'avait dit que ct un faux contact que cela arrive rarement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Ven 20 Mar, 2015 07:46:54
 
:aw2: Bourolleau28 .. c'est incompréhensible ce que tu écris là :euh:

Michlots a écrit:
Vont il directement à l'afficheur du haut


Oui, la prise grise, tu as 2 fils en 1 et 2, c'est en lien direct avec la sonde, teste à l'ohmmètre.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Michlots
Petit nouveau
Inscrit le: 19 Mar 2015
Messages: 3
Message Sam 21 Mar, 2015 08:31:05
 
Je teste cet aprem

Merci, je vous tiens au courant du resultat.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google