Google
[Laguna II] perte puissance (1.9dCi 130 FAP)
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
benj7418
Petit nouveau
Inscrit le: 25 Avr 2014
Messages: 1
Localisation: Belgique
Message Ven 25 Avr, 2014 13:22:13
 
Bonjour j'ai une laguna break 2 phase 2 05/2007 1900cc 130cv 96kw.
j'ai une perte de puissance et quand je redémarre (meme en roulant) tout est ok. Message "injection a controler".
je suis passer a la valise et il me dise fap,puis egr.
cela n'est pas possible car vanne egr controlé par un specialiste et le problème est arrivé avant que le fap ne se bouche ce qui a empéché le fap de se régénérer vu que je devais a chaque fois redemarer la voiture.
Quelqu'un pourrait'il m'aider svp ??

Edit Pedro78200 : Ajout de la motorisation dans le titre
last_editDernière édition par pedro78200 le Ven 25 Avr, 2014 13:40:19; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30208
Localisation: Eure-et-Loir
Message Ven 25 Avr, 2014 13:38:29
 
Bonjout et bienvenue à toi!

Injecteur? Turbo? Echangeur?

As tu vérifier la sonde de pression de suralimentation qui est sur la grosse durite du turbo?
As tu comme un pschiiiiit quand tu accelere? des fumée noires?

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
last_editDernière édition par pedro78200 le Ven 25 Avr, 2014 13:39:04; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12610
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 25 Avr, 2014 22:07:16
 
Citation:
le problème est arrivé avant que le fap ne se bouche ce qui a empéché le fap de se régénérer vu que je devais a chaque fois redemarer la voiture


Qu'est-ce qui te fait dire que le problème est intervenu avant que le FAP ne se bouche?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google