Google
[Laguna II] perte de puissance(trou a l'acceleration)entre 1800/2000 trm
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
live7668
Petit nouveau
Inscrit le: 10 Mai 2015
Messages: 2
Localisation: France
Message Ven 15 Juil, 2016 09:51:58
 
bonjour
je viens sur ce forum pour ce souci:
a tous les rapports j’accélère (en conservant la même vitesse) et quand j'arrive a 1800tmin perte de l’accélération et reprise avec fumée noire. Je passe les 2000 tmin et plus de problème sauf perte de puissance.
le turbo se met en route normalement.
je suis aller voir Renault. Après un Diag, ils m'annoncent que c'est l'échangeur air air qui a une fuite.
800€ de réparation. :ko:
mes questions:
-ont ils regarder la vanne EGR
- le catalyseur
- debimetre?

tous ces points sont dans la procédure de recherche de panne avec leur Diag?

Quelqu'un a déjà eu ce problème?

_________________
Laguna II Privilège, 1.9DCi,120 cv, 147000KM, 2003.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fredalad49000
Petit nouveau
Inscrit le: 26 Sep 2016
Messages: 2
Localisation: Angers
Message Lun 26 Sep, 2016 19:10:51
 
bonjour

j avais un accoups avec ma laguna 2 1.9 dci

le probleme etait le capteur regime moteur phn et le capteur arbre a acame

elle tourne comme une horloge
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google