Google
[Laguna II] perte de liquide au bouchon et perte de puissance
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
jpasse
Petit nouveau
Inscrit le: 03 Aoû 2010
Messages: 7
Localisation: gennevilliers
Message Mar 03 Aoû, 2010 15:01:34
 
Bonjour

je viens d'acquérir une laguna 2 estate privilège 120 cv de 2001 et j'ai deux soucis
Le premier n'est pas régulier : Lorsque je roule, il m'arrive par moment de ne plus avoir de puissance a savoir que j'ai le pied sur l'accélérateur et j'ai beau enfoncer la pédale , la voiture ne prend pas ses tours et je reste à la même vitesse. Pour débloquer cela je dois passer la vitesse supérieure et hier j'ai eu le message suivant sur l'ordi de bord "Injection défaillante".

Le second : Je roulais à 130 sur l'auroroute et ma voiture s'est mis à chauffer (ordi qui me dit STOP) j'ai levé le pied et la température est redescendue a vue d'oeil. J'ai constaté qu'il me manquait du liquide. j'ai rempli au max le soir. le lendemain, j'ai effectué environ 100 kms et j'ai vérifié le liquide Il m'en manquait mais la voiture n'a pas re-chauffé.
Et pas de liquide dans le compartiment moteur
J'ai fait un autre essai et j'ai constaté que le liquide fuyait par le bouchon du vase d'expension. J'en déduit déjà que j'ai une surpression dans mon circuit [d'où peut elle venir ?]

J'ai testé le chauffage au max 26° , je dirai que ca chauffe mais pas très chaud.

SI quelqu'un a déjà eu des soucis dans le même genre ou pouvoir me donner des suggestions j'apprécierai beaucoup avant de démonter une culasse ou changer autre pièces ?

Merci par avance de vos réponses
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Mar 03 Aoû, 2010 15:18:32
 
1 joint de culasse ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jpasse
Petit nouveau
Inscrit le: 03 Aoû 2010
Messages: 7
Localisation: gennevilliers
Message Mar 03 Aoû, 2010 16:33:11
 
merci
j'ai un ami mecano qui pense aussi que c'est le JDC car on ne voit pas de fuite ailleurs qu'au bouchon du vase de LdR.

On va démonter ce WE ensuite on verra
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lolait
Losange de cuir
avatar
Inscrit le: 06 Sep 2005
Messages: 612
Localisation: 93-villepinte
Message Ven 03 Sep, 2010 14:48:41
 
même symptôme pour moi en 2007, résultat un joint de culasse :(

_________________
Laguna II 1.9 DCI de 2001
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
jpasse
Petit nouveau
Inscrit le: 03 Aoû 2010
Messages: 7
Localisation: gennevilliers
Message Ven 03 Sep, 2010 16:29:34
 
j'ai change mon joint de culasse plus de soucis au sujet du problem de fuite et de chauffe. Par contre, j'ai toujours le probleme qu'elle s'étouffe, plus de puissance par moment à l'accélération.
Exemple: je prend un rond point, je suis en seconde et a la sortie j'accélère : rien je dois passer la vitesse supérieure pour que le moteur prenne ses tours.
Et si j'insiste j'ai le message "défaillance injection"

QUID ???
J'ai déjà parcouru les forums mais il semble que entre la vanne egr, le régulateur du turbo, etc..... personne n'a d'idée très précise de ce genre de panne .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
babel b1
Losange de Carton
Inscrit le: 28 Aoû 2009
Messages: 252
Localisation: Toulouse
Message Dim 05 Sep, 2010 09:51:22
 
bonjour

une idée
a vérifier l'étanchéité et la perméabilité complète de la ligne d'air du débitmètre jusqu'au collecteur
si a on peu d'air , le calculateur limite le débit injecté et dons pas de puissance

esssayer également sans débitmètre
bon courage
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google