Google
[Laguna II] pb au demarrage
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
uhu
Petit nouveau
Inscrit le: 06 Sep 2013
Messages: 2
Message Ven 06 Sep, 2013 23:04:08
 
bonsoir,

je possède malheureusement une laguna 2 1.9 dci 110 ch de 2001.
mon souci c'est que quand j'insère la carte je dois appuyer très longtemps sur le bouton start pour démarrer le véhicule, on sens que la voiture se force à démarrer . je tien à signaler que la batterie est en bonne état, l'alternateur est neuf. et il y a quelques jour de ça elle ne démarrais pas du tout, j'étais obliger de fair les cables et charger la batterie.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Sam 07 Sep, 2013 08:55:02
 
Bonjour et bienvenue

Le fait de devoir rester appuyé sur le bouton du démarrage est symptomatique d'une défaillance du lecteur de carte

http://www.planeterenault.com/forum/laguna-ii-reparation-..te-regle-t40667.html

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
uhu
Petit nouveau
Inscrit le: 06 Sep 2013
Messages: 2
Message Sam 07 Sep, 2013 15:14:00
 
Bonjour. Le probleme du lecteur de carte je l ai deja. Mais la il met encore plus de temps a demarrer . La voiture se force a demarrer comme si la batterie etait déchargé
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google