Google
[Laguna II] Pas de pèche à l'acceleration
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
ririlaguna2
Petit nouveau
Inscrit le: 28 Fév 2017
Messages: 2
Message Mar 28 Fév, 2017 14:46:09
 
Bonjour à tous.

Je possède une laguna 2 initiale paris de 2005 avec 220000 km au compteur.

Je viens voir si quelqu'un aurais une idée sur mon problème je vous explique

Comme dit plus au j'une une laguna 2 de 2005 mais dessus j'ai mis mon ancien moteur de la 2001 car le 2005 avais une biel couler.
Dessus j'ai changer l'embrayage la distribution et la je viens de changer le turbo qui venais de lacher au passage j'ai casser le detendeur de suralimentation donc je l'ai changer Merci pour tout vos topic qui m'on permis de me demerder pas mal tout seul.

Une fois que j'ai tout remonter pas de pèche comme si il n'y avais pas de turbo.

Auriez-vous une idée ou même voir des teste à faire au niveau du turbo ou du circuit de suralimentation à faire ou comment tester la was gate.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2507
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Mar 28 Fév, 2017 15:33:17
 
Nous préciser de quel moteur il s'agit pourrait être d'une grande aide :sifflote:

Néanmoins, je pense qu'entre une Laguna de 2005 et une de 2001, même avec la même dénomination commerciale, je pense qu'il y avait un sacré paquet de différences entre les 2 moteurs, aussi bien mécaniquement que électroniquement. Il y a fort à parier que ce dernier soit en mode dégradé...

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ririlaguna2
Petit nouveau
Inscrit le: 28 Fév 2017
Messages: 2
Message Mar 28 Fév, 2017 18:53:01
 
Bonjour il s'agit du 1.9 dCi il a avait pas trop de modification à faire mais sa fait 1 an déjà que je tourne avec la voiture comme sa et j'ai poser le moteur et il a démarre de suite sans mettre la valise je juste voulu changer le turbo
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google