Google
[Laguna II] Panne du système de freinage
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
SPL38
Petit nouveau
Inscrit le: 16 Oct 2016
Messages: 1
Message Dim 16 Oct, 2016 18:48:49
 
Bonjour à tous,

J'ai un problème sur une laguna 2 phase 2 1.6i de 2007 que je ne parviens pas à résoudre.

Tout a commencé par le message 'ABS / ESP à contrôler', la voiture mettait aléatoirement des petits coups de frein en roulant.

Après quelques recherches je me suis dit qu'il fallait suspecter les capteurs / connexions ou le bloc ABS.

J'ai donc commencé par le moins couteux, changé un capteur avant, que j'ai essayé des 2 côtés sans succès (après avoir vérifié mes connecteurs).

Le problème est allé en empirant jusqu'à l'affichage d'un message 'Panne du système de freinage' et perte du tachymètre.

J'ai fini par me rendre dans le garage Renault du coin afin de faire établir un diagnostic, l'outil leur donne deux capteurs avant défectueux à l'arrêt et les quatre en roulant, ce qui est très louche, un capteur étant neuf.

Après discussion avec le garagiste qui reste aussi perplexe que moi, j'ai fini par décider de monter un bloc ABS d'occasion.

Je m'attendais à avoir toujours le message 'ABS / ESP à contrôler' suite à un non réapprentissage des angles de volant, mais la rien n'a changé (Panne du système de freinage), l'ABS est toujours inopérant.

J'aurais aimé avoir des avis car je suis un peu perdu.

Y a t-il des chance que tout revienne à la normale suite à un passage à la valise, le garagiste me réclamant 200€ pour purger le bloc ABS, j'ai pas envie de le faire pour rien, j'ai fait une purge classique et la voiture freine bien (mieux).

Sinon je suis retombé sur un bloc foireux (les refs sont strictement identiques), le bloc est garanti, je peux le changer, mais pas pas envie d'en monter un autre pour rien.

Ou d'autres pistes à creuser? les 4 capteurs d'un coup ça parait énorme? le fait que ça 'évolue' m'étonne aussi

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
siriusain01
Losange de Carton
Inscrit le: 26 Juin 2014
Messages: 106
Localisation: oyonnax
Message Lun 17 Oct, 2016 08:19:13
 
tu as certainement le bloque abs /esp HS , maladie des laguna 2 ph 2 , le mien avait lâché a seulement 12000 km , moi je ne prendrai pas de risque avec cette pièce . sécurité avant tout
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google