Google
[Laguna II] Panne climatisation auto coté conducteur
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page <  1, 2, 3, 4
RTA
Partenaire


_____________
Partenaire officiel
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Jeu 05 Sep, 2013 19:09:55
 
si les volets mixeurs étaient défectueux.. ils n'y aurait pas de changement de température..

Je pencherais plus pour un défaut d'un capteur.. de température ambiante..

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Le CONCEPTeuR
Nouveau
Inscrit le: 04 Aoû 2008
Messages: 26
Localisation: 972, MARTINIQUE
Message Ven 06 Sep, 2013 14:30:58
 
Bonjour j2c :)

Je te remercie de ta réponse. Je vais donc aussi me pencher vers le capteur en question.
Je vous tiens au courant rapidement :wink: .

_________________
MEGANE II 1.9DCI 120 Sport Dynamique AM 2003, 82000 KM.
Kit carrosserie, violet PORSCHE, feux AV phase 2, ampoules PIAA, 18"chromées (235/40 AR), baquets, manomètres, échappement Inox, reprogrammée.
======= (VENDUE !) ===================
2013: LAGUNA 2 phase 2 1.9dCi 120 Initiale, 2è main, 17" silverstone, cuir beige.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Le CONCEPTeuR
Nouveau
Inscrit le: 04 Aoû 2008
Messages: 26
Localisation: 972, MARTINIQUE
Message Dim 08 Sep, 2013 01:13:36
 
Voili, voilou :D !

J2C, te tiens à sincèrement te remercier pour tes indications; en effet, hier j'ai jeter un coup d’œil au capteur de température ambiante, celui logé dans le rétro. Hé bien, figure-toi que sur le p'tit capteur, il y avait plein de poussière qui le recouvrait; celle-ci venait du ciel de toit, qui se désagrégeait. Egalement, d'la poussière c'était posée posée sur la micro-turbine...

Après nettoyage de la micro-turbine et du capteur au WD40, puis un bon coup de nettoyant contact, j'ai essayé ma clim cet après-midi, et, MIRACLE !, ma clim' régule correctement. J'peux à nouveau réglé à ma guise la t° !

::yeah_005::!!

_________________
MEGANE II 1.9DCI 120 Sport Dynamique AM 2003, 82000 KM.
Kit carrosserie, violet PORSCHE, feux AV phase 2, ampoules PIAA, 18"chromées (235/40 AR), baquets, manomètres, échappement Inox, reprogrammée.
======= (VENDUE !) ===================
2013: LAGUNA 2 phase 2 1.9dCi 120 Initiale, 2è main, 17" silverstone, cuir beige.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Le CONCEPTeuR
Nouveau
Inscrit le: 04 Aoû 2008
Messages: 26
Localisation: 972, MARTINIQUE
Message Lun 09 Sep, 2013 15:34:25
 
misyg2002 a écrit:
ok tout juste !
c'est bien ce moteur qui ouvre et ferme le volet a peine d'1 demi tour qui ne le faisait pas correctement
car le moteur fonctionne, la cascade de pignon y est bien!?
juste pas bien caler apparement
de la mecanique bien difficile pour acceder sous le tableau de bord
mais ca fonctionne ce matin
merci pour votre aide


Bonjour :) .

:+1eyes: avec misyg2002; l'accès aux 2 vis du haut, lorsqu’on souhaite enlever la protection en tôle, est galère à atteindre tête sur les murs ! J'l'ai bien vu, hier, mais j'ai pas oser allez les dévisser ! Et sur la doc. technique, il ne donne pas plus d'infos sur la façon de les atteindre :aw2: ! Alors, comment fait-on ?

_________________
MEGANE II 1.9DCI 120 Sport Dynamique AM 2003, 82000 KM.
Kit carrosserie, violet PORSCHE, feux AV phase 2, ampoules PIAA, 18"chromées (235/40 AR), baquets, manomètres, échappement Inox, reprogrammée.
======= (VENDUE !) ===================
2013: LAGUNA 2 phase 2 1.9dCi 120 Initiale, 2è main, 17" silverstone, cuir beige.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
grand-gens
Petit nouveau
Inscrit le: 14 Mar 2013
Messages: 4
Localisation: Charente
Message Mer 18 Déc, 2013 18:42:55
 
Salut,
Ben si tu ne veux pas tout démonter, tu suis mon tuto page 3.
Pour l'instant personne n'a laissé de message pour dire que ça n'avait pas fonctionné... :wink:

_________________
Le problème avec les cons qui ne terminent pas leurs phrases, c'est que ça fini toujours par
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
anima88
Petit nouveau
Inscrit le: 24 Nov 2015
Messages: 1
Message Mar 24 Nov, 2015 10:46:21
 
bonjour à tous

Je tiens juste à remercier grand-gens pour son astuce car j'ai eu cette fameuse panne et en faisant cet manip, j'ai retrouvé la chaleur côté conducteur, mon clapet était bloqué sur froid.

Par contre impossible de remettre la façade de console de clim comme il faut, j'ai un léger écart (5mm) par rapport à l'autoradio, mais c'est juste esthétique donc tant pis
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12609
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 24 Nov, 2015 11:02:58
 
Bonjour et bienvenue

merci pour le retour d'info :D

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JimB
Petit nouveau
Inscrit le: 25 Juil 2016
Messages: 1
Message Lun 25 Juil, 2016 15:19:05
 
Le sujet date de 2013 mais ce n'est pas trop tard pour te dire un grand MERCI grand-gens pour ce tuto qui m'a permis en 10 minutes (temps de bidouillage d'une prise allume cigare inclus) de faire re-fonctionner ma clim côté gauche !!! je viens de m'inscrire exprè sur ce forum pour te dire merci car c'est la moindre des choses.... longue vie aux forums qui permettent au malheureux possesseur de Lag 2 de trouver les astuces et tuto pour réparer cette voiture qui aurait pourtant pu être une bonne voiture... et surtout MERCI à vous tous qui partagez vos plans, trouvailles, photos et adresses gratuitement :D :D :D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Alvinio
Petit nouveau
avatar
Inscrit le: 04 Aoû 2016
Messages: 3
Localisation: 91440, Bures sur Yvette
Message Jeu 04 Aoû, 2016 22:48:55
 
Salut tout le monde,

Tout d'abords, merci pour vos posts et tuto sur ce forum!! On se sent moins seul avec sa pauvre laguna II :bluecry: quand on lit vos conseils!

En ce qui concerne mon problème du moment avec ma Lag 2, le volet de mixage côté passager ne fonctionne pas. J'ai de l'air très chaud du côté passager uniquement dès que la ventilation est allumé, que ce soit la clim ou la ventil normale. :pense:

Je vais essayer de suivre le tuto de grand-gens, mais est-ce quelqu'un peut me dire si je peux utiliser cette méthode pour le volet de mixage côté passager? Car grand-gens l'avait utiliser pour le côté conducteur.

bien à vous! ::auto_002::
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Alvinio
Petit nouveau
avatar
Inscrit le: 04 Aoû 2016
Messages: 3
Localisation: 91440, Bures sur Yvette
Message Mer 10 Aoû, 2016 09:21:30
 
Finalement j'ai pu résoudre le problème avec l'aide du tuto de grand-gens! Merci encore une fois!

Dans mon cas, c'était le moteur du volet de mixage côté droit (passager) qui n'allait pas. En suivant le tuto de grand-gens, j'ai retiré la console de clim. Ensuite il suffit de mesurer la résistance au niveau des fils marron, pour le moteur du volet de mixage côté droit, au lieu des fils orange pour le moteur du volet de mixage côté gauche. La resistance doit être de 36 Ohms. Dans mon cas, elle était de 1 Ohms. Donc, j'ai pu voir directe qu'il y avait un problème au niveau du moteur droit.

Par contre, il a fallu demonter de moteur droit comme expliqué dans le tout 1er tuto, en demontant la boîte à gant! là, j'ai galérer avec ma clé à pipe de 5,5 mm pour déloger la 2ème vis en bas du moteur!!! :tourni:

Une fois le moteur enlevé et demonté, il fallait juste mettre un peu de graisse dans les engrenages du moteur (je pense que les engrenages étaient coincés, ce qui bloquaient le dynamo même et qui donnait une résistance de 1 Ohms au niveau des cables marron sur la console de clim..).

Remontage du moteur en 2 sec, on rebranche les fils et hop!!! le volet de mixage refonctionnement à nouveau et de l'air frais arrive dans l'habitacle!! Yeah!! :prie:

En passant, si vous avez un problème de volet de mixage, genre vous avez de l'air chaud bouillant qui vous arrive dans la tête alors que vous devez traverser le pays sous 38°C ; vous pouvez demonter le moteur du volet de mixage en panne en enlevant les 2 vis et ensuite tournez le volet de mixage à la main pour qu'il n'y a que l'air froid qui arrive dans l'habitacle!!!! et oui, c'est tout con! :mdr:

Bref! 300 € d'économie et des vacances au frais ma petite famille dans ma lag! Merci les gars pour les tutos!!

--------------------------------------------------------------------
Laguna II Privilège 3.0 V6 - 210 ch (la gloutone qui fait vroum vroum!)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Mer 10 Aoû, 2016 09:47:40
 
Résistance de 1Ohm indique qu'il y a un court-circuit quelque part.

Jolie réparation, et merci pour ton retour détaillé :)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Alvinio
Petit nouveau
avatar
Inscrit le: 04 Aoû 2016
Messages: 3
Localisation: 91440, Bures sur Yvette
Message Mer 10 Aoû, 2016 10:06:32
 
Merci pour l'info j2c. :) C'est bon à savoir! :pense:

Après le remontage du moteur, j'ai refait une mesure de la résistance au niveau de la console de clim (fils marron pour le volet droit) et j'avais environ 36 Ohms de nouveau.. :pense: J'imagine qu'en ayant démonter et nettoyer le moteur, j'ai dû, par chance, corrigé le court-circuit... :shock:

---------------------------------------------------------
Laguna II Estate 3.0 V6 Privilège - 210 ch - 158 000 km - Alias la gloutone qui fait vroum vroum!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
legreg
Nouveau
Inscrit le: 04 Juin 2014
Messages: 12
Localisation: France
Message Mer 02 Nov, 2016 22:25:21
 
Grand-gens, merci pour le tuto effectivement, et Alvinio, merci pour le tuyau des fils marrons.
Grace à vous deux je vais passer l'hiver avec du chauffage des deux côtés :)

Merci !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page <  1, 2, 3, 4

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google