Accueil / Technique [Electronique-Electrique]

[Laguna II] Panne climatisation auto coté conducteur

Point 2 : à ma connaissance, la sonde évaporateur ne sert que de protection pour empêcher le givrage de l'évaporateur
c'est la sonde de température intérieure (dans le pied du rétro intérieur) qui est déterminante pour la régulation de température intérieure
avant de tout démonter, ça vaut la peine de regarder les valeurs avec un outil de diagnostic ou un logiciel qui va bien
exemple in §2 de http://www.forum-auto.com/pole-technique/mecanique-electr..500559.htm#t16436674
bonjour,

merci pour ta réponse. cela ne m'arrange pas donc. :pense:
_________________
LagunaII Evolution 1.9dCi 120Ch/270Nm Sport Dynamique, Vert Amande et Alarme Renault avec anti-soulèvement
VF1BGRG06xxxxxxxx # BG0G / S6300xx # DY1 19DCI+ B # F9Q750 n°C4156xx # PK6018 n°C3775xx
E2 SAN913 ESPOR
MV190 TICUI3 DECO04
TLFRAN ACHK NRTW

j2c
Membre d'honneur
Message Ven 02 Dec, 2011 10:12
ça sent un fonctionnement en mode dégradé : sans sonde intérieur

tu as regardé dans ton rétro pour voir s'il n'y avait pas de la poussière sur ta sonde de température ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 140 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
salut, oui, je l'ai démonté totalement y compris le ventilo dans le caouthouc et j'ai tout aspiré :sifflote:
_________________
LagunaII Evolution 1.9dCi 120Ch/270Nm Sport Dynamique, Vert Amande et Alarme Renault avec anti-soulèvement
VF1BGRG06xxxxxxxx # BG0G / S6300xx # DY1 19DCI+ B # F9Q750 n°C4156xx # PK6018 n°C3775xx
E2 SAN913 ESPOR
MV190 TICUI3 DECO04
TLFRAN ACHK NRTW

j2c
Membre d'honneur
Message Ven 02 Dec, 2011 15:12
bah forcément, si t'as aspiré la sonde et le ventillo :irony:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 140 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Tu as testé la résistance de la sonde intérieure avec un Ohmètre ?

Sic MR341
- S'assurer, sous contact, que le ventilateur du capteur de température fonctionne correctement.
S'il ne fonctionne pas, s'assurer de la présence d'un +12 volts sur la voie 1 du connecteur du capteur de température et d'une masse sur la voie 3.
- Contrôler la valeur de résistance du capteur entre :
La voie 4 et la voie 5 du connecteur du capteur de température intérieure, remplacer le capteur si la résistance
n'est pas de l'ordre de : 10 kOhm à + 25 °C.
- si ça ne coincide pas : changer la CTN par une équivalente dans tout magasin d'électronique ... les Rotschild changeront le module complet
Dernière édition par ceyal le Ven 02 Dec, 2011 19:12; édité 2 fois
Un collègue avait aussi l'évacuation d'eau de l'évaporateur bouché,je l'ai débouché en passant par la tétine en caoutchout qui se trouve dessous la voiture,et c'était bien encombré. Avec un fil de cuivre rigide en forme de crochet sérré a l'extrémité et le tour était joué.
_________________
mes anciennes:R5 tl, R19 GTS, R21 Turbo DX, R25 carmargue Turbo D, 3 Safrane en 10 ans 2.1 dt Alisé 2.2 dt RTE 2.2 dt Pack cuir, Laguna2 ph1 Privilège 1.9 dci, actuel Velsatis ph2 Privilège+cuir 2.2dci 150ch VELSATIS-SEMENT VOTRE
Nouvelle venue Laguna 3 initial dci 150
Bonjour,

Je ne visualise pas du tout l'emplacement de cette tétine. J'imagine qu'elle se trouve au centre de la voiture (gauche/droite) mais après au niveau du réflecteur de chaleur de l'échappement, je ne vois pas :tourni:
_________________
LagunaII Evolution 1.9dCi 120Ch/270Nm Sport Dynamique, Vert Amande et Alarme Renault avec anti-soulèvement
VF1BGRG06xxxxxxxx # BG0G / S6300xx # DY1 19DCI+ B # F9Q750 n°C4156xx # PK6018 n°C3775xx
E2 SAN913 ESPOR
MV190 TICUI3 DECO04
TLFRAN ACHK NRTW

Bonjour & bonne année 2012 à tous :wink:
Simplement pour vous informer qu'après avoir changé moi-même, ma sonde évaporateur de clim et la sonde temp°/humidité habitacle, tout est rentré dans l'ordre au niveau de la régul de clim. :ouioui:
Pourvu que ca dure :prie:

Edit, j'oubliais le prix : 77€ TTC pour les 2
_________________
LagunaII Evolution 1.9dCi 120Ch/270Nm Sport Dynamique, Vert Amande et Alarme Renault avec anti-soulèvement
VF1BGRG06xxxxxxxx # BG0G / S6300xx # DY1 19DCI+ B # F9Q750 n°C4156xx # PK6018 n°C3775xx
E2 SAN913 ESPOR
MV190 TICUI3 DECO04
TLFRAN ACHK NRTW

Dernière édition par lololapin le Jeu 12 Jan, 2012 14:01; édité 1 fois
fedoronostradamus a écrit:
salut
ton probleme s'appelle moteur de mixage tu accede sur le coté gauche sans deposer la plancde bord et je te met la depose
a plus
jeanfrederic


http://img177.imageshack.us/my.php?image=78cm6.jpg


Merci, j'avais ce problème aussi, avec ton plan et tes conseil tous remarche juste le moteur de la poulie bloqué, je l'ai testé directement sur la batterie, et elle a remarché, temps de démontage 30minutes avec une clef plate a cliquet de 13, remontage 10 minutes, merci encore vive internet, Vincent.
Bonjour je voulais vous faire part d'un problème de clim sur ma Laguna 2 de 2002 elle fonctionne jusqu'à 2100 tours minutes du moteur et après elle diminue fortement ,sur autoroute a 130kms/h cela fait 2300 t/m et a ce moment là la température remonte dans l'habitacle,si vous avez eu ce problème merci de donner le pourquoi de ce problème mécanique. :pense:
Cordialement
jack
Bonjour,
tout d'abord, merci à tous ceux qui posent des Tutos sur ce site, ils m'ont souvent aidé !
Je voulais aujourd'hui vous faire partager mon expèrience sur le problème des volets de mixage de la clim bizone des laguna 2. J'ai remarqué (suis-je le seul ?) que souvent, ces petits volets très difficile d'accés (surtout celui coté conducteur) fonctionnaient parfaitement une fois démonté et essayé sur une batterie 12v !
Donc à chaque fois, on les remonte et tout refonctionne ...super : on a gagné de l'argent mais on a bien perdu son temps !
Ma solution (testée et approuvée) consiste donc à les faire tourner en les branchant sur le 12v (dans les 2 sens) mais sans les démonter ! ca prend à peine 5 minutes.
Donc Tuto pour le volet coté conducteur :
Il suffit de débrancher le connecteur vert derrière la console de clim (1 enlevé le cendrier 2 retirer le lecteur de carte 3 passer les doigts derrière les picots de la console de clim et la tirée vers soit)

clic pour agrandir

vous voyez a gauche le connecteur vert . Normalement il y a un capot gris, mais il faut l'enlever en le faisant coulisser comme celà :

clic pour agrandir

Une fois le connecteur débranché, nous somme bien d'accord qu'il n'y a aucun risque à envoyer du courant sur le moteur du volet.
Pour celà, repérer les fils orange et orange/rouge : petite photo pour ne pas vous tromper :

clic pour agrandir

Voilà, éteignez tout dans la voiture pour qu'il n'y ai aucun bruit puis faite tourner le volet a fond dans un sens puis a fond dans l'autre (en inversant les fils) en branchant le 12v comme ci-dessous :

clic pour agrandir

N'insitez pas quand votre volet s'arrête en bout de course, vous pourriez le griller !
Vous avez bien entendu votre volet tourner puis arriver en buté ?
Bravo votre volet de selection de zone est réparé (enfin ça a marché pour moi)
Ces volets ce bloquent tellement souvent (ou devrais-je dire se perdent car il s'agit plus d'un problème de fin de course à mon avis (fin de course sur détection de surtension je pense)) que je me suis fait un petit outil avec un vieux chargeur de téléphone grillé :

clic pour agrandir

En espérant que cette méthode marchera aussi pour vous (je fais des cauchemars rien qu'a l'idée de me mettre la tête dans les pédales pour démonter ce moteur!!!).
Maintenant, si quelqu'un veux repérer les 2 fils du volet coté passager... :prie: perso le mien fonctionne pour l'instant :D
Si ça vous plait, et s'il y a un emplacement spécial pour les tutos, merci de le déplacer.
Encore merci pour ce site et pour les tutos (dont celui du rétroéclairage de la console de clim...)
A+
_________________
Le problème avec les cons qui ne terminent pas leurs phrases, c'est que ça fini toujours par
chichi1er
Modérateur PR
Message Jeu 14 Mar, 2013 18:03
Merci grand-gens pour ce tutorial :wink:
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Berlingo 1.9D Pack - 01/06 - 130Mkm (01/06->...)
Polo 6R 1.6tdi 90ch Confort - 09/10 - 71Mkm (03/15->...)
Laguna III estate GT205ch - 04/09 (06/16->...)

Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03 -> 06/11)
Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12 -> 01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06 -> 04/14)
Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14 -> 04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13 -> 07/16)
Ben de rien. Pas beaucoup de retour... :pense: , moi qui révait de voir Mr. CEYAL ajouter dans son méga tuto un raccourci vers ma modeste contribution.
J'espérais avoir le retour de nombreux Lagunistes, reconnaissants, de ne pas avoir eu a se contorsionner dans leur habitacle, qu'après que de nombreux internautes aient essayé ma solution, tous se passeraient le mot sur la toile, je me voyais déjà, en haut de l'affiche, :crazy: Bon d'accord, j'arrête !
Mais j'ai l'impression que ceux qui ont ce problème de volet de mixage n'arrive jamais jusqu'à la fin de ce forum...
C'est bien dommage pour eux, car ma solution, par exemple, aurait fait gagner du temps à matflovin qui dit lui aussi avoir remonté son servo-moteur tel-quel ! Et nous sommes nombreux dans ce cas : on démonte le servo, on l'essaye sur du 12V, il fonctionne, on remonte tout et ça marche. Donc avec ma solution on fait ça en 2 minutes au lieu de 2 heures ! :bluecry::roll:
Si quelqu'un arrive jusqu'ici et se dépanne avec ma solution, une validation et un petit merci me ferait bien plaisir ! :prie: :sifflote:
Salutations.
_________________
Le problème avec les cons qui ne terminent pas leurs phrases, c'est que ça fini toujours par
j2c
Membre d'honneur
Message Ven 26 Avr, 2013 11:04
Dis toi, que le fait de nous l'avoir donné, c'est déjà beaucoup.

Il faut souhaiter qu'il ne serve à personne :D .. oui c'est con à dire.. mais on va pas souhaiter aux gens de tomber en panne;
Mais si dans leur plus grand malheurs ils tombent en pannes.. alors ton tuto sera le bienvenu :wink:

Attention aux couleurs, suivant le milesime de la voiture, les couleurs changent.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 140 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Je comprends bien ton raisonnement, et je souhaite bien que personne ne tombe en panne :D , mais c'est impossible : j'ai 2 Laguna à la maison et en 6 ans j'ai du démonter 3 fois ces volets :evil: ! Ce n'est que la 4ème fois que j'ai essayé ma tecnique vu que les 3 premières fois les servo-moteurs c'étaient avérés en bon état.
Et j'ai bien peur que tout le monde ne fasse comme j'ai fait les 3 premières fois... alors que c'est si simple de suivre la technique de mon tuto !
Sinon, je suis entièrement d'accord avec ta remarque sur les couleurs de fils qui changent suivant les millésimes. la mienne est une expression de 2003. Je pense que si vous avez les mêmes couleurs aux mêmes positions (photo) vous pouvez y aller les yeux fermés. Sinon, évidemment... c'est risqué !
_________________
Le problème avec les cons qui ne terminent pas leurs phrases, c'est que ça fini toujours par
un grand merci grand-gens,
j'ai fait exactement les instructions du tuto et miracle 8) 8) 8)
la clim fonctionne 8) 8) 8)
3h00 de bidouillage économisé :langue:

encore merci :cool2:
Bonjour à tous :) !

J'ai lu l'ensemble des post concernant le problème, et il est identique au mien, découvert il y peu: air froid (16° :glagla: ) sur les aérateurs conducteur / passager, mais, une fois la molette conducteur réglée sur 20°, la t° augmente instantanément, et ne sors plus alors que de l'air chaud sur tous les aérateurs :boude: . Une fois la molette de t° re-réglée à 16°, tout revient dans l'ordre.
Pensez-vous qu'il s'agirait (aussi) des moteurs de mixage :aw: ?

Je vais m'y attaquer et voir ce qu'il en est...
En tout cas, ::yeah_005:: de vos retours d'expérience; ils sont précieux.
_________________
MEGANE II 1.9DCI 120 Sport Dynamique AM 2003, 82000 KM.
Kit carrosserie, violet PORSCHE, feux AV phase 2, ampoules PIAA, 18"chromées (235/40 AR), baquets, manomètres, échappement Inox, reprogrammée.
======= (VENDUE !) ===================
2013: LAGUNA 2 phase 2 1.9dCi 120 Initiale, 2è main, 17" Silverstone, cuir beige.
2015: jantes 19", amortos / ressorts - Bilstein / Eibach
Engine stock


Sauter vers: