Google
[Laguna II] Ouverture impossible du coffre et de la lunette arrière
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
RobynWood
Nouveau
avatar
Inscrit le: 14 Avr 2005
Messages: 33
Localisation: Bordeaux entre autres...
Message Jeu 28 Juin, 2007 14:53:21
 
Bonjour à vous,

Une fois de plus je me retourne vers vous pour un pb sur ma Laguna II.

Ce matin au moment d’ouvrir mon coffre…. Rien… Impossible d’ouvrir le coffre ou la lunette arrière ! Les portes se verrouillent et déverrouillent sans problème (accès mains libres). Tout semble ok… Sauf… La serrure du haillon arrière.

Je suis donc passé par l’intérieur pour ouvrir le coffre… Là pas de problème… Le hayon se libère sans contrainte mécanique. Le pb vient donc bien de la serrure ou d’un « truc » en rapport. J’ai lu Ici que le problème pouvait simplement venir d’un fil coupé…

J’aurais donc quelques questions à vous soumettre :

    1) Est-il facile de démonter la garniture intérieure du hayon ? J’ai vu qu’il y avait deux vis dans les poignées, mais ma question est surtout, est-il facile de le remonter sans accessoire particulier (je pense aux agrafes ! C’est comment ce truc ? ).


    2) Ensuite, comment puis-je vérifier si un câble est défectueux ou non ?


Vous l’aurez compris, mon manque d’expertise en la matière est tel, que je me contenterais dans tous les cas d’une simple vérification… ou réparation si cela est très simple.


Pour la petite histoire je suis passé ce matin chez Renault minute, un gars m’a dit… Phouaa…. Nous ont peux rien faire c’est électronique… Passez dans à 13h30 voir l’atelier. A 13h30 une dame m’a dit…. « Ouf… Là c’est complexe, il faut laisser votre voiture pour que l’on puisse voir »….
Vous comprendrez que je préférerais faire les manips moi-même, ou en tout cas, m’assurer de la véracité de leur diagnostic !.

Merci d’avance pour vos réponses éclairées.

Philippe.

_________________
Laguna Estate 120cv Privilège 2001.
101000 Km, EGR Neuve, Distrib Neuve, Pompe à eau neuve.
Plein d'innovation, mais plein de problème aussi...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Jeu 28 Juin, 2007 15:38:27
 
RobynWood a écrit:
2) Ensuite, comment puis-je vérifier si un câble est défectueux ou non ?

-Avec un multimètre en position ohms, tu mesurera la résistance des fils entre un point A et un point B.
Si tu obtient une résistance quasi-nul, c'est que le fil n'est pas coupé.
Si tu obtient une résistance égale à l'infinie (Affichage sur 1 ou sur OL) c'est que le fil est coupé entre le point A et le point B

-Avec un multimètre en position Voltmétre, tu mesureras la différence de potentielle entre un point A et un point B.
Lorsque tu demande à ouvrir le hayon (Appuie sur l'interrupteur d'ouverture), tu doit avoir un fil qui obtient du +12V (Tu te met entre le châssis de la voiture et un des fils de l'interrupteur).
J'éspére que je suis clair.... :pense:

Moi je commencerais à vérifier visuellement le passage des cables qu'il y as entre le hayon et la caisse de la voiture, sous un flexible en plastique noir. Un fils est sûrement coupé dedans.

PS Tu as était à quel concession sur bordeaux ?

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
last_editDernière édition par Accordiola1 le Jeu 28 Juin, 2007 15:52:40; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
RobynWood
Nouveau
avatar
Inscrit le: 14 Avr 2005
Messages: 33
Localisation: Bordeaux entre autres...
Message Jeu 28 Juin, 2007 15:47:01
 
Accordiola1 a écrit:
J'éspére que je suis clair.... :pense:


Super merci.... Je vais regarder cela demain.

Citation:
Moi je commencerais à vérifier visuellement le passage des cables qu'il y as entre le hayon et la caisse de la voiture, sous un flexible en plastique noir. Un fils est sûrement coupé dedans.


Oui, mais est-il facile de démonter la garniture... Faut-il simplement "tirer dessus" ? Mon pb est surtout comment la remettre ? Faut-il une colle ?

Citation:
PS Tu as était à quel concession sur bordeaux ?

Renault Cap service à Mérignac. Près de l'Aéroport.

_________________
Laguna Estate 120cv Privilège 2001.
101000 Km, EGR Neuve, Distrib Neuve, Pompe à eau neuve.
Plein d'innovation, mais plein de problème aussi...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Jeu 28 Juin, 2007 15:51:54
 
RobynWood a écrit:

Oui, mais est-il facile de démonter la garniture... Faut-il simplement "tirer dessus" ? Mon pb est surtout comment la remettre ? Faut-il une colle ?

Pour la garniture du hayon, je ne saurait te dire comme ça, je laisse faire les connaisseur en laguna II
Mais pour le flexible, en principe c'est juste emboîté dans le hayon et dans la carrosserie de la voiture, donc tu le déboîte (c'est en plastique mous donc pas de problèmes), tu le rétracte comme tu peut (Tu va voir sa fait un peu comme un ressort mais en pas pareil :lol: ) pour essayer de regarder l'état des fils dessous.
Puis si rien d'anormal(Fil coupé ou dénudé par exemple), ben tu re-emboîte tout.

RobynWood a écrit:
Renault Cap service à Mérignac. Près de
l'Aéroport.

D'accord :wink:

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
RobynWood
Nouveau
avatar
Inscrit le: 14 Avr 2005
Messages: 33
Localisation: Bordeaux entre autres...
Message Jeu 28 Juin, 2007 15:57:31
 
Accordiola1 a écrit:

Mais pour le flexible, en principe c'est juste emboîté dans le hayon et dans la carrosserie de la voiture, donc tu le déboîte (c'est en plastique mous donc pas de problèmes), tu le rétracte comme tu peut (Tu va voir sa fait un peu comme un ressort mais en pas pareil :lol: ) pour essayer de regarder l'état des fils dessous.


Merci pour ces précieux conseils. Je dois sans doute sembler « nunuche » avec mes questions, mais ce n’est pas vraiment mon domaine de compétence et surtout je n’aimerais pas faire de gaf… Enfin, moins que les ménaco de mon garage !... :eh:

_________________
Laguna Estate 120cv Privilège 2001.
101000 Km, EGR Neuve, Distrib Neuve, Pompe à eau neuve.
Plein d'innovation, mais plein de problème aussi...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Jeu 28 Juin, 2007 18:17:50
 
RobynWood a écrit:
Merci pour ces précieux conseils. Je dois sans doute sembler « nunuche » avec mes questions, mais ce n’est pas vraiment mon domaine de compétence et surtout je n’aimerais pas faire de gaf… Enfin, moins que les ménaco de mon garage !...


Non non, c'est compréhensible t'inquiète pas ;)

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
le cann
Nouveau
Inscrit le: 25 Juin 2006
Messages: 44
Localisation: versailles
Message Mar 06 Jan, 2009 15:33:42
 
RobynWood a écrit:
Bonjour à vous,

Une fois de plus je me retourne vers vous pour un pb sur ma Laguna II.

Ce matin au moment d’ouvrir mon coffre…. Rien… Impossible d’ouvrir le coffre ou la lunette arrière ! Les portes se verrouillent et déverrouillent sans problème (accès mains libres). Tout semble ok… Sauf… La serrure du haillon arrière.

Je suis donc passé par l’intérieur pour ouvrir le coffre… Là pas de problème… Le hayon se libère sans contrainte mécanique. Le pb vient donc bien de la serrure ou d’un « truc » en rapport. J’ai lu Ici que le problème pouvait simplement venir d’un fil coupé…

J’aurais donc quelques questions à vous soumettre :

    1) Est-il facile de démonter la garniture intérieure du hayon ? J’ai vu qu’il y avait deux vis dans les poignées, mais ma question est surtout, est-il facile de le remonter sans accessoire particulier (je pense aux agrafes ! C’est comment ce truc ? ).


    2) Ensuite, comment puis-je vérifier si un câble est défectueux ou non ?


Vous l’aurez compris, mon manque d’expertise en la matière est tel, que je me contenterais dans tous les cas d’une simple vérification… ou réparation si cela est très simple.


Pour la petite histoire je suis passé ce matin chez Renault minute, un gars m’a dit… Phouaa…. Nous ont peux rien faire c’est électronique… Passez dans à 13h30 voir l’atelier. A 13h30 une dame m’a dit…. « Ouf… Là c’est complexe, il faut laisser votre voiture pour que l’on puisse voir »….
Vous comprendrez que je préférerais faire les manips moi-même, ou en tout cas, m’assurer de la véracité de leur diagnostic !.

Merci d’avance pour vos réponses éclairées.

Philippe.


bonjour
j,arrive sur ce forum avec bien du retard et il m'arrive le meme probleme , le hayon et la lunette arriere ne s'ouvrent plus

comment faites vous pourouvrir le coffre par l,interieur?
comment avez vous resolu votre probleme
cordialement
le cann
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
LagJo
Losange de Papier
avatar
Inscrit le: 11 Mar 2006
Messages: 96
Localisation: Normandie Evreux
Message Mer 07 Jan, 2009 06:54:27
 
Bonjour,

Pour l'ouverture, tu as, depuis l'interieur du coffre et sans rien démonter, un petit loquet en plastique blanc à pousser avec un tournevis. Il se trouve dans le cache en plastique qui protège la serrure. De mémoire il me semble que c'est dans la notice de ta Lag.

Pour ma part, après avoir changé plusieurs fois le bouton et également changé le tuyau qui va de la gouttière de la lunette au coté droit du coffre. J'avais résolu le problème en l'emballant dans un sac en plastique le rendant ainsi étanche. J'avais aussi eu le cas d'un rivet d'une ancienne plaque qui s'était coincé dedans.

En espérant t'avoir aidé :D

_________________
Ex-Laguna II Estate Dynamique 07/02 1,9 dCi 120 Gris Hologramme Vendue à 156000 Kms

Ex-Laguna II Estate Privilège 11/03 2,2 dCi 150 Gris Sidéral Vendue à 100300 Kms

Actuel : Scenic 2 1.9 dCi 130 Fap Carminat / Modus 1.4 16v Dynamique
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
le cann
Nouveau
Inscrit le: 25 Juin 2006
Messages: 44
Localisation: versailles
Message Mer 07 Jan, 2009 17:20:36
 
LagJo a écrit:
Bonjour,

Pour l'ouverture, tu as, depuis l'interieur du coffre et sans rien démonter, un petit loquet en plastique blanc à pousser avec un tournevis. Il se trouve dans le cache en plastique qui protège la serrure. De mémoire il me semble que c'est dans la notice de ta Lag.

Pour ma part, après avoir changé plusieurs fois le bouton et également changé le tuyau qui va de la gouttière de la lunette au coté droit du coffre. J'avais résolu le problème en l'emballant dans un sac en plastique le rendant ainsi étanche. J'avais aussi eu le cas d'un rivet d'une ancienne plaque qui s'était coincé dedans.

En espérant t'avoir aidé :D

merci pour votre aide
le garagiste renault pres de chez moi m'a dit qu,il fallait enleve la garniture du haillon j,ai suivis votre conseil et j.ai pu ouvrir le coffre sans probleme

le deverouillage du haillon et de la lunette arriere ne se fait toujours pas pas .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
le cann
Nouveau
Inscrit le: 25 Juin 2006
Messages: 44
Localisation: versailles
Message Lun 19 Jan, 2009 15:23:12
 
RobynWood a écrit:
Accordiola1 a écrit:

Mais pour le flexible, en principe c'est juste emboîté dans le hayon et dans la carrosserie de la voiture, donc tu le déboîte (c'est en plastique mous donc pas de problèmes), tu le rétracte comme tu peut (Tu va voir sa fait un peu comme un ressort mais en pas pareil :lol: ) pour essayer de regarder l'état des fils dessous.


Merci pour ces précieux conseils. Je dois sans doute sembler « nunuche » avec mes questions, mais ce n’est pas vraiment mon domaine de compétence et surtout je n’aimerais pas faire de gaf… Enfin, moins que les ménaco de mon garage !... :eh:


bonjour j'ai resolu mon probleme d'ouverture de haillon et lunette arriere
j'ai fait deux trucs sans savoir lequel a resolu mon problême
1- j'ai bien nettoyé le systeme de fermeture(exterieur) et je l'ai actionné plusieurs fois manuellement des fois que çà reste coincé et empeche un contact quelquonque. jusque la rien de demonté
2- j'ai defait la garniture du haillon , j'ai passer ma main sur le systeme a l'interieur (à l'aveugle) , remué un peu tout , en tatant sur le systeme , j'ai cru entendre un petit declic et tout s'est remis à fonctionner

pour ce qui est d'enlever les attaches en plastique , surtout ne pas tirer dessus car elles vont casser.
il faut tourner avec un tournevis et normalement au centre de la vis ,il y a la partie centrale qui revient en arriere , il faut la ramener vers soi et tout sort facilement. si tout tourne en meme temps , il faut faire ressortir cette parti centrale qui est un peu molle avec un petit tournevis ou un truc pointu. on abime un peu mais pas trop
voila ce que j'ai fait et n'ai pas eu de gros problêmes
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
thesouz
Petit nouveau
Inscrit le: 18 Juil 2009
Messages: 2
Localisation: athis mons
Message Sam 18 Juil, 2009 00:53:52
 
Salut, alors pour avoir vécu pas mal de fois ce soucis...
moi j'ai réglé le probleme comme ça:
La Laguna II la bien nommé a un gros defaut d'étancheité sur l'hayon donc pour ouvrir le coffre quand il est bloqué munissez vous d'un petit cable electrique dénudé aux deux extrémité et vous pontez les deux contact de la prise de la poigné (bouton electrique ). ensuite vous demontez les boutons et dedans ce sont des contacts en cuivres qui doivent être tres oxydé. donc on nettoye bien en grattant et ensuite on graisse le tout... et a pû de problème.

Et mon frangin est ingénieur chez renault...heureusement...lol

_________________
Mon véhicule
Espace IV Initiale
2.0 DCI 175CV
12/2006
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
moulineur
Nouveau
avatar
Inscrit le: 06 Juil 2014
Messages: 16
Localisation: dordogne
Message Mer 14 Jan, 2015 18:56:49
 
bjr,j'ai un peu tout lu mais le problème reste comment démonter la garniture du hayon afin d'accéder à la serrure et aux fils??le problème est comment enlever les 2 poignées intérieures qui servent à le fermer?? il me semble avoir lu qu'il y a des vis moi je n'en vois pas !!! merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
moulineur
Nouveau
avatar
Inscrit le: 06 Juil 2014
Messages: 16
Localisation: dordogne
Message Lun 19 Jan, 2015 09:58:25
 
bjr,suite à mon message précédent ,j'ai réussi à démonter facilement la garniture,puis j'ai démonter la serrure qui était trempée suite à des trajets sous la pluie.Apres l'avoir séchée et remontée ça marche mais tout l'intérieur du hayon est trempé.Je me suis renseigné chez renault carrosserie qui ma confirmé le problème d'étanchéité sur la laguna break.Donc l'eau ruisselle sur les contacts électriques et met tout à la masse jusqu'au séchage!!!Par contre il n'a pas pu m'expliquer comment réparer la fuite,si vous avez des infos ???!!! merci
laguna2 break V6 3.0l de 2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Molodoy
Petit nouveau
avatar
Inscrit le: 21 Mar 2015
Messages: 2
Message Sam 21 Mar, 2015 11:58:46
 
Bonjour. Je remonte ce sujet car j'ai mon coffre et lunette qui s'ouvre une fois sur 2... J'ai demonté la garniture pour avoir accès à tout le faisceau et rien danormal. Vue que le probleme arrive aux 2 systeme d'ouverture en même temp, j'en déduit que ça viens d'un problème d'alimentation en amont du coffre. Sachant que j'ai vérifier les fusibles. Merci d'avance pour votre aide. :D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google