Google
[Laguna II] Ne démarre plus, contacteur de boite HS (1.8 16v) [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
louis
Losange de Carton
avatar
Inscrit le: 14 Oct 2004
Messages: 360
Message Lun 23 Sep, 2013 13:36:52
 
bonjour
voila ce matin je sort la voiture du garage RAS je roule 50m pour me garé devant la maison ,
au bout d'une 1/2 je monte dans la voiture et la impossible de démarré ,
le tdb éclaire bien aucun defaut ,
je bataille + 1h rien :bluecry: puis j'ai pensé a la voiture de mon fis une megane qui doit appuié sur les pedales ,alors j'appuie sur la pédale embrayage et la elle demarre :shock: je coupe le moteur et redémarre, rien :( je réappuie sur l'embrayage sa démarre quoi pensé :roll:
je teleph a renault qui me dit normal dans le calculateur il y a ON et OFF
et la elle ses desactivé , il ma dit que cela ne change en rien la marche du vehicule sinon repassé a la valise pour le reactivé 90 € :tourni:
que pensé vous :pense: merci pour votre aide de confirmation
Cdlt louis

Edit modo : rajout du tag réglé et correction du titre avec la cause du problème :wink:
last_editDernière édition par larry.kubiak le Ven 27 Sep, 2013 18:32:46; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Lun 23 Sep, 2013 13:49:48
 
Pour démarrer la voiture, il faut être dans la situation suivante :

* point mort ou
* vitesse avec embrayage enfoncé

Tu as peut-être le capteur de point mort qui est HS (du coup le calculo pense que tu as une vitesse et empêche le démarrage.)

Creuser du coté de ce capteur. (qui doit sans doute se trouver sur la boite de vitesse, mais j'en sais pas plus)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
louis
Losange de Carton
avatar
Inscrit le: 14 Oct 2004
Messages: 360
Message Lun 23 Sep, 2013 15:40:05
 
merci J2c
quelqun peu me dire ou se trouve le capteur
merci louis
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 23 Sep, 2013 16:40:39
 
Avant tout, vérifie que ton capteur pédale de frein est ok (réglage en tirant dessus) puis remplacement si réglage inefficace)

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
flanker20
Losange de Papier
avatar
Inscrit le: 26 Nov 2004
Messages: 57
Localisation: Grenoble
Message Mar 24 Sep, 2013 07:35:28
 
penser aussi au capteur du neimann, le volant un peu de travers qui empeche le déblocage du volant.

_________________
Laguna III GT 205 08/2008 (achetée 10/2010) 125000 km
ex: Laguna II 2.0T Sport Dynamique 01/2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
louis
Losange de Carton
avatar
Inscrit le: 14 Oct 2004
Messages: 360
Message Mar 24 Sep, 2013 09:38:15
 
salut
merci
capteur frein RAS !
a tout azar combien de capteur a la pedale embrayage 1 ou 2 !
1 pour le regulateur ,je ne crois pas qu'il y a na un autre car tres difficile
pour passé les mains


pour le volant pas de probléme avec la carte dedans il se débloque!
la laguna privilége et un souci permanent :peur2:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Mar 24 Sep, 2013 18:55:55
 
bonjour
question subsidiaire:est-ce que les feux de recul fonctionnent?
Si non ,cest le contacteur sur la boite ,si oui .... :(

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 25 Sep, 2013 05:49:51
 
louis a écrit:

a tout azar combien de capteur a la pedale embrayage 1 ou 2 !
1 pour le regulateur ,je ne crois pas qu'il y a na un autre car tres difficile
pour passé les mains

2 capteurs: un en haut pour le régulateur et le calculateur moteur, et un en bas pour autoriser le démarrage

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
louis
Losange de Carton
avatar
Inscrit le: 14 Oct 2004
Messages: 360
Message Mer 25 Sep, 2013 06:04:56
 
patrick78 a écrit:
bonjour
question subsidiaire:est-ce que les feux de recul fonctionnent?
Si non ,cest le contacteur sur la boite ,si oui .... :(


pas de probleme avec les feux de recul : :lol:
--------------------------------------------------------
patrick78
2 capteurs: un en haut pour le régulateur et le calculateur moteur, et un en bas pour autoriser le démarrage
---
merci pour l'info :lol:
last_editDernière édition par louis le Mer 25 Sep, 2013 06:07:15; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Mer 25 Sep, 2013 06:41:40
 
rpm91 a écrit:
et un en bas pour autoriser le démarrage


Si j'ai bien compris le premier message

louis arrive à démarrer sa voiture, en appuyant sur l'embrayage (bien que pas de vitesse).. ce qui me fait penser que ce contacteur est OK.. par contre la voiture pense qu'il y a une vitesse alors que c'est pas le cas..

J'irai quand même voir sur le contacteur de boite.. y a peut-être un mauvais contact sur la prise.. ou un cable bouffé par un rat.. ou un des contact mort sur le contacteur :hum2:

Un coup de valise pourrait donner des infos rapides sur le sujet :pense:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
louis
Losange de Carton
avatar
Inscrit le: 14 Oct 2004
Messages: 360
Message Mer 25 Sep, 2013 07:15:07
 
salut j2c
je cherche avec toutes réponses donné , jusqu'a présent rien ,
par contre je ne sais pas ou se trouve le contacteur de boite de + ont vois rien avec tout ses tuyaux et cables , quant a la valise le vrais dianostic chez renault , un cadeau 92€ :aieu: se mouche pas avec les doigts!
donc en quette sur la recherche du contacteur de boite :idea: !
merci a tous a+ louis
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Mer 25 Sep, 2013 07:18:30
 
tu peux peut-être le voir en passant par dessous la voiture... en enlevant ton carter (en plastique maintenant)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
louis
Losange de Carton
avatar
Inscrit le: 14 Oct 2004
Messages: 360
Message Mer 25 Sep, 2013 09:47:41
 
ben pour le carter en plastique le gars m'avais donné celui d'une megane alors tu vois , toujours en tole :roll:

bon pour revenir a cette panne ,
comme patrick plus ma dit plus haut les feux de recul , j'ai dis oui ca marche !!
ben non sa marche pas ni les radar de recul qui sont surement pris dessus ,
alors sa viendrais de la le débrayage pour démarré ,
et ou se trouve cette sonde ou capteur , a+ louis
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 25 Sep, 2013 10:24:02
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
louis
Losange de Carton
avatar
Inscrit le: 14 Oct 2004
Messages: 360
Message Mer 25 Sep, 2013 11:35:49
 
:D
merci rpm91 pour la photo :wink:
reste avoir si il y a 2 ou 3 fils
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Mer 25 Sep, 2013 11:50:45
 
bonjour
Je dirais peu importe,tu rachetes le meme (+/- 30€)
Le garage m'avait compté 0,8h de MO

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
louis
Losange de Carton
avatar
Inscrit le: 14 Oct 2004
Messages: 360
Message Mer 25 Sep, 2013 13:13:58
 
:D merci
je prie pour que sa le contacteur :prie:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
louis
Losange de Carton
avatar
Inscrit le: 14 Oct 2004
Messages: 360
Message Ven 27 Sep, 2013 06:41:59
 
salut a tous

voila j'ai recut mon contacteur de feu de recul ,
faut il vidanger pour le changer ou bien faire un appoint apres changement :idea:
merci pour la réponse car je le change demain !
a+ louis :D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google