Google
[Laguna II] Ne démarre plus, contacteur de boite HS (1.8 16v) [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page <  1, 2
RTA
Partenaire


_____________
Partenaire officiel
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Ven 27 Sep, 2013 07:52:07
 
Pas besoin de vidanger
au fait c'est quoi comme motorisation ?,car ca depend de la boite qui est avec.
Le contacteur sur la mienne (f5r) est sur le dessus,meme pas d'ecoulement a prevoir
encore une fois ca depend de la boite

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49145
Localisation: (92) toujours dans les roses
Message Ven 27 Sep, 2013 07:56:35
 
1.8 16v essence (marqué dans le titre :irony: )

normalement c'est une boite 5 mécanique

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Ven 27 Sep, 2013 08:04:01
 
Ah oui
je suis mal reveillé
bon bah pas de vidange a faire alors

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12602
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 27 Sep, 2013 08:56:51
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
louis
Losange de Carton
avatar
Inscrit le: 14 Oct 2004
Messages: 359
Message Ven 27 Sep, 2013 09:46:37
 
:lol: super merci a vous tous pour votre rapidité
a+ louis :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
louis
Losange de Carton
avatar
Inscrit le: 14 Oct 2004
Messages: 359
Message Ven 27 Sep, 2013 14:50:28
 
bon vu le beau temp je viens de le changer avec appoint d'huile de boite
et j'ai récupéré toutes mes fonctions ,
feu de recul - radar M/A - et surtout ne plus d'ébrayer pour la demaré ,
merci a vous tous a+ louis
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49145
Localisation: (92) toujours dans les roses
Message Ven 27 Sep, 2013 15:42:43
 
Youuuhouu ;) Super

Merci pour ton retour d'info :wink:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Ven 27 Sep, 2013 18:25:44
 
Salut
bien joué
A la prochaine ..panne
Non,le rigole, quoique avec Laguna..

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2088
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Lun 30 Sep, 2013 08:46:02
 
Sur une PK6, pas besoin de vidanger la boite avec car il se trouve sur le dessus.

Pour info: http://www.planeterenault.com/forum/laguna-ii-probleme-ra..t-170-t41752-18.html

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
karyll
Petit nouveau
Inscrit le: 22 Oct 2013
Messages: 3
Localisation: Cote d Ivoire
Message Mar 22 Oct, 2013 19:37:16
 
Slt j ai un sérieux blem,je possède une Laguna 2.0 IDE phase II an 2002 qui signalais problème d'injection et de esp désactivé ,j ai eu l audace de démonter les injecteurs,je les ais remontés et la je pleur grave elle démarre plus... :peur2: ...La panne qui ma pousser à le faire a été son refus de démarrer un matin ,il a fallu que je l allume en deuxième et cela toute la journée et la femme de l ordi de bord n arrêtais pas avec son charabia de INJECTEURS DÉFAILLANTS ESP DÉSACTIVER...Chui dans la merde pourrais-je avoir de l 'aide SVP :prie: :prie: :prie:Renault ABIDJAN Ne dispose d 'aucune pièces du moteur 2.0 IDE qu il denome moteur americain.DEVRAIS-JE NORMALEMENT PAS AVOIR DE BLEM A L ALLUMAGE?Je suis peiner d avoir vu ce forum rien que ce soir
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Mer 23 Oct, 2013 06:00:43
 
Bonjour
que veux-tu dire par :"il a fallu que je l allume en deuxième " ?
sinon ,sur ce forum,il y a un post complet sur les pb injection
Dans ce post on parle plutot du contacteur de marche arriere
Recherche de ton coté et moi du mien

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google