Google
[Laguna II] Ne démarre pas à tous les coups (1.9 DCI) [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
christetsoaz
Petit nouveau
Inscrit le: 30 Sep 2013
Messages: 8
Message Lun 30 Sep, 2013 21:15:46
 
Bonjour
Voilà le problème. Ma laguna refuse de démarrer de temps en temps. J'insère la carte, les voyants s'allument puis s'éteignent normalement (sauf les voyants de freins, de batterie et de température circuit de refroidissement). J'appuie alors sur le bouton start. Le démarreur tourne mais le moteur ne démarre pas. Il ne tousse pas. Jusqu'à maintenant, il me suffit d'attendre (en ayant retiré la carte) et de recommencer. La plupart du temps, le moteur démarre alors sans problème. Elle est coquine ma laguna!!
Quelq'un a-t-il une idée à me soumettre?

PS:J'ai consulté la RTA. J'y ai bien trouvé des indices mais elle me parle d'allumage de voyants moteur tournant (ce qui n'est pas le cas).

En tout cas, merci par avance
last_editDernière édition par larry.kubiak le Sam 05 Oct, 2013 08:24:31; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12605
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 01 Oct, 2013 09:46:35
 
Bonjour et bienvenue
de quelle année date l'auto?
la voiture démarre-t-elle systématiquement si tu maintiens le bouton start enfoncé pendant tout le démarrage?

Si oui, la solution est là:
http://www.planeterenault.com/forum/laguna-ii-reparation-..te-regle-t40667.html

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
technifab
Losange de Carton
avatar
Inscrit le: 27 Avr 2009
Messages: 345
Localisation: nievre mais clermontois de coeur!!
Message Ven 04 Oct, 2013 19:39:00
 
bonsoir

suivre les indications de "rpm91" ,

si ce n'est pas le cas, ce penchait dans un premier temps du

coté du capteur P.M.H.

:wink:

_________________
c'est de toute beauté!!!

MEGANE 2 RS DCI 175 chassis cup , gris makaha. à vendre :

http://www.planeterenault.com/forum/vends-megane-2-rs-dci..luxe-cup-t41854.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
christetsoaz
Petit nouveau
Inscrit le: 30 Sep 2013
Messages: 8
Message Ven 04 Oct, 2013 21:20:48
 
Bonjour et merci à ceux qui se sont intéressés à mon probleme.
Comme j'étais pris à la gorge (ma laguna est tombée en panne le jour où j'ai déposé le moteur de mon autre voiture!). Comme ma femme avait besoin d'un véhicule, J'ai emmené mon carosse chez un mécano. Après l'avoir branchée sur la valise, il a diagnostiqué, j'vous le donne émile: le capteur de pmh (bien vu technifab!). Du coup, j'ai pu la récupérer le lendemain, au grand soulagement de madame qui a pu aller bosser.

Au fait, je ne sais pas comment on marque résolu!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30350
Localisation: Parigot, tête de veau
Message Sam 05 Oct, 2013 08:25:13
 
christetsoaz a écrit:
Au fait, je ne sais pas comment on marque résolu!


Il suffit d'aller éditer le premier message du sujet. Il y a une option pour rajouter le tag [Réglé].
Je l'ai fait pour toi :wink:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
technifab
Losange de Carton
avatar
Inscrit le: 27 Avr 2009
Messages: 345
Localisation: nievre mais clermontois de coeur!!
Message Sam 05 Oct, 2013 18:56:45
 
nikel! salutations! :wink:

_________________
c'est de toute beauté!!!

MEGANE 2 RS DCI 175 chassis cup , gris makaha. à vendre :

http://www.planeterenault.com/forum/vends-megane-2-rs-dci..luxe-cup-t41854.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google