Google
[Laguna II] Moteur qui cale
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
freccia
Nouveau
Inscrit le: 26 Aoû 2011
Messages: 13
Localisation: France
Message Sam 12 Nov, 2011 17:59:06
 
Bonsoir,

Après mon épisode d'esp, j'ai ponctuellement la voiture qui cale en arrivant par exemple a un stop.
Biensûr ce n'est pas systématique, par contre elle démarre bien ( à chaud comme à froid).
Dernier épisode cet après midi, j'arrive a un stop elle cale.
Je la redémarre mais elle cale aussitôt. J'ai réussi a repartir du stop en accélérant aprés que je l'ai démarrée.
Mais 500 mètres aprés dans les mêmes conditions , elle recale.
J'ai enlevé la carte de démarrage , et tout refonctionne.
Elle m'avait déja fait le coup deux trois fois.
Un avis parce que la moutarde comme à monter avec cette voiture.

Je précise laguna 2 phase 2 de 2006 moteur 1,6 16v
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Sam 12 Nov, 2011 18:21:19
 
Est ce que le matin a froid ca démarre nikel :?: La ralenti est nikel aussi :?:
  
 
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Sam 12 Nov, 2011 18:59:58
 
Commence par refaire un apprentissage du ralenti:
- démarrage à froid, sans toucher à la pédale d'accél, puis laisser tourner cinq minutes au ralenti, jusqu'à ce que la température d'eau soit chaude.

- Si tu n'as pas d'amélioration, démontage et nettoyage du boîtier papillon

- Après, passage de la valise et possible changement des bobines d'allumage :-?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Sam 12 Nov, 2011 19:03:33
 
Il serait peut etre plus judicieux de nettoyer en premier le boitier papillon :pense:

Ca coute rien et il sera fixé de suite :wink:
  
 
freccia
Nouveau
Inscrit le: 26 Aoû 2011
Messages: 13
Localisation: France
Message Sam 12 Nov, 2011 20:52:01
 
Le ralenti est bon , et le matin elle démarre du premier coup.
Par contre de temps en temps comme aujourd'huis, elle a calait lorsque j'ai embrayé pour m'arrêter au stop.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Sam 12 Nov, 2011 20:55:49
 
  
 
freccia
Nouveau
Inscrit le: 26 Aoû 2011
Messages: 13
Localisation: France
Message Sam 12 Nov, 2011 21:33:23
 
Merci pour le lien :D
Je vais creuser de ce côté.
ce qui m'embete c'est que pour l'instant elle tourne trés bien.
Sauf qu'en elle m'a fait le coup en début d'après midi :x , mais parès nickel.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Sam 12 Nov, 2011 21:34:41
 
Ben tu devrais tenter ca coute rien, au moins tu aura éliminé un doute :wink:
  
 
Cheradenine
Petit nouveau
Inscrit le: 23 Oct 2009
Messages: 8
Message Sam 07 Jan, 2012 13:27:17
 
Bonjour

freccia, je serait curieux de savoir si ton problème a été résolu ?

En effet je possède une Mégane II 1.6 16v de 2003, avec le même problème : la voiture s'arrète toute seule quand je débraye assez longtemps pour descendre normalement jusqu'au ralenti...donc à chaque arret stop/feu rouge etc, et même parfois lors de décélération si je laisse le moteur descendre trop bas en régime lors des rétrogradages.
Le moteur redémarre sans problème, pour s'arreter aussitot si je ne maitient pas l'accélération.
Ce n'est pas systématique non plus, ça n'arrive jamais à froid, et ça arrive plus souvent si j'ai roulé longtemps à régime stable.

La voiture est passée chez le concessionaire, qui a effectué un nettoyage du boitier papillon et un "contrôle fonctionnel calculateurs" (en plus du remplacement de la batterie -sous garantie- car elle n'a a priori pas supportée un parquage en créneaux avec une dizaine de redémarrage...)
Ils n'ont pas réussi à reproduire le problème, la réparation a été faite suite aux symptomes décrits.

Je récupère ma voiture, retours chez moi sans problème (15km de périph/ville).

Le problème est réapparu le lendemain matin...
Après un parcours en ville d'environ 5km, elle s'est arrétée au dernier feu, puis sur la voie d'accès à l'autoroute (gros ralentissement), puis à chaque stop jusqu'a mon lieu de travail, mais pas quand je me suis posé sur une place de parking...c'est vraiment aléatoire :eh:

Là la voiture est à nouveau chez le concessionaire, ils vont essayer la voiture plus longement pour pouvoir constater le problème avant de tenter d'autres réparations.


Donc toute info supplémentaire serait la bienvenue ! :prie:

Merci !

_________________
Only sheep need a leader
last_editDernière édition par Cheradenine le Sam 07 Jan, 2012 13:28:51; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pacificateur99
Nouveau
Inscrit le: 06 Jan 2012
Messages: 25
Localisation: la chapelle st mesmin
Message Sam 07 Jan, 2012 14:34:59
 
Moi j'ai eu le mêm problème mais avec ma renault 21. il s'agissait du joint de carburateur qui était "percer". Donc l'air arrivé en quantité trop importante d'ou le calage. Il s'agirait peut-être d'un problème d'injection? Et au niveaux consommation?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cheradenine
Petit nouveau
Inscrit le: 23 Oct 2009
Messages: 8
Message Sam 07 Jan, 2012 14:44:00
 
Rien d'anormal niveau consommation, mais d'un autre coté j'ai pas fait tant de bornes que ça avec le problème, donc difficile de se faire une idée juste.

_________________
Only sheep need a leader
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pacificateur99
Nouveau
Inscrit le: 06 Jan 2012
Messages: 25
Localisation: la chapelle st mesmin
Message Sam 07 Jan, 2012 18:15:21
 
Moi perso sur la 21 j'ai vidé le reservoir en deux jour (env 400kms). Maintenant avec les techniques actuelles ça doit moins se voir mais ça doit rester possible.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
freccia
Nouveau
Inscrit le: 26 Aoû 2011
Messages: 13
Localisation: France
Message Sam 04 Fév, 2012 20:58:51
 
Le problème n'est réapparu qu'une fois depuis.
Je n'ai pour l'instant rien fait car trés rare.
J'attends la prochaine fois. :D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cheradenine
Petit nouveau
Inscrit le: 23 Oct 2009
Messages: 8
Message Sam 04 Fév, 2012 21:55:10
 
Alors mon expérience pourra peut-être te servir :)

J'ai récupéré la mégane quelques jours après l'avoir posé à nouveau chez renault.

Avec un essai un peu plus poussé, ils ont pu reproduire le problème à l'atelier, et pour le coup attraper un défaut avec la valise : "defaut capteur arbre à came" (c'est le capteur qui regarde le déphasage de l'arbre à came pour l'admission variable)
Après remplacement dudit capteur, plus de problème ! Je roule avec depuis 3 semaines sans incident.

_________________
Only sheep need a leader
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
freccia
Nouveau
Inscrit le: 26 Aoû 2011
Messages: 13
Localisation: France
Message Sam 04 Fév, 2012 23:39:09
 
Ok merci.
Cela peut effectivement servir, que cela soit à moi ou aux autres. :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pozcake
Losange de Carton
Inscrit le: 20 Juil 2006
Messages: 262
Localisation: 16
Message Lun 06 Fév, 2012 11:29:16
 
pacificateur99 a écrit:
Moi j'ai eu le mêm problème mais avec ma renault 21. il s'agissait du joint de carburateur qui était "percer". Donc l'air arrivé en quantité trop importante d'ou le calage. Il s'agirait peut-être d'un problème d'injection? Et au niveaux consommation?


pacificateur99 a écrit:
Moi perso sur la 21 j'ai vidé le reservoir en deux jour (env 400kms). Maintenant avec les techniques actuelles ça doit moins se voir mais ça doit rester possible.


Vous pouvez pas confondre injection et carburateur, vos symptomes ne seront jamais les même avec une injection d'une laguna II
last_editDernière édition par pozcake le Lun 06 Fév, 2012 11:31:54; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google