Google
[Laguna II] Moteur qui broute apres changement de batterie (1.8 16v)
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
lamatrice2013
Petit nouveau
Inscrit le: 28 Avr 2013
Messages: 7
Localisation: France
Message Dim 28 Avr, 2013 12:20:02
 
Bonjour,

Voila mon probleme j'ai une laguna II 1.8 16v de 2001. J'ai changer ma batterie aujourd'hui(12v, 60Ha, 600) par une 12v, 60Ha, 640. La batterie fonctionne bien car le tableau de bord s'affiche correctement. Mon probleme c'est qu'elle a du mal a demarre et quand elle est demarre au ralenti elle broute.

Est-ce du a la batterie ou a autre chose?

Elle a 55000Km et plus de 10ans.

Merci de votre aide

Edit modo : mise en conformité du titre
last_editDernière édition par larry.kubiak le Dim 28 Avr, 2013 12:29:58; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 32112
Localisation: Parigot, tête de veau
Message Dim 28 Avr, 2013 12:31:58
 
Bonjour et bienvenue,

Le moteur démarrant correctement, il y a peu de chances pour que le problème vienne de la nouvelle batterie.

Sur les moteurs 16v Renault, ce genre de phénomène est plus souvent lié à un problème de bobines ou de sonde lambda.
Il n'y a aucun voyant allumé au tableau de bord ?

_________________
Le flood, c'est la vie
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
lamatrice2013
Petit nouveau
Inscrit le: 28 Avr 2013
Messages: 7
Localisation: France
Message Dim 28 Avr, 2013 12:46:24
 
Merci pour de votre reponse.

Non il n'y a pas de voyant allume je viens de la redemarrer avec un peux de mal mais plus de broutement de moteur.
En revanche j'ai senti une forte odeur d'essence lors de demarrage.

Que pensez-vous que je doivent faire?

La bobine n'est-elle pas egale a un changement de couroie de distribution?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 32112
Localisation: Parigot, tête de veau
Message Dim 28 Avr, 2013 12:52:06
 
Non, rien à voir entre les bobines et la distribution. Les deux se changent de façon totalement indépendante.

Vu le peu de kilométrage du véhicule, le moteur n'aurait pas besoin d'un bon décrassage ? L'entretien a été fait régulièrement ?

_________________
Le flood, c'est la vie
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
lamatrice2013
Petit nouveau
Inscrit le: 28 Avr 2013
Messages: 7
Localisation: France
Message Dim 28 Avr, 2013 13:02:42
 
Pour la petite histoire cette voiture a apartenu a mon grand pere je l'ai recupere il y a 2 ans et demis avec 26000Km.

J'ai fait mes vidanges regulierement et pour le decrassage je m'en suis bien occupe :)

J'ai change ma batterie car elle c'est vider plusieur fois(8) car j'avais un probleme au niveau de mon bouton de warning et pour cause d'oublie de phare etaint du au faite que je n'ai aucune alert sur la voiture pour me specifier que j'ai oublie de les eteindre . D'ailleur jamerais bien savoir comment cela ce fait alors que j'ai une petite voix pour me dire que le liquide de lave glace est bas. Enfin c'est un autre probleme.

Et ce probleme de broutement est aparu au moment du changement avec la nouvelle batterie. Le fait d'avoir un amperage un peux different entre les batterie ne peux-t-elle pas poser un soucis?

Avez-vous un idee du prix de changement de la bobine? Est qu'elle est l'utilite d'une bobine dans le fonctionnement d'une voiture?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 30436
Localisation: Mars...
Message Dim 28 Avr, 2013 14:04:05
 
Bonjour,

Avez vous vérifié votre alternateur :pense: tension batterie moteur coupé ? moteur en fonctionnement ?

Chichi1er...

_________________
Berlingo 1.9 D Pack – 01/06 – 124 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 71 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
lamatrice2013
Petit nouveau
Inscrit le: 28 Avr 2013
Messages: 7
Localisation: France
Message Dim 28 Avr, 2013 14:09:19
 
Comment verifier son altenateur/tension?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 30436
Localisation: Mars...
Message Dim 28 Avr, 2013 15:23:03
 

_________________
Berlingo 1.9 D Pack – 01/06 – 124 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 71 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
last_editDernière édition par chichi1er le Dim 28 Avr, 2013 15:23:44; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Cap'tainsky
Invité


Message Dim 28 Avr, 2013 18:47:44
 
Boitier papillon encrassé :wink: :wink:
  
 
lamatrice2013
Petit nouveau
Inscrit le: 28 Avr 2013
Messages: 7
Localisation: France
Message Dim 28 Avr, 2013 19:55:23
 
Merci pour vos reponses,

Je vais regarder ca demain si ca me le fait tjr et vous tiendrais au courant

Merci encore
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51341
Localisation: (92) toujours dans les roses
Message Lun 29 Avr, 2013 08:28:29
 
Au fait, c'est quand la dernière fois que ta distribution a été changée ? c'est normalement tous les 5 ans.. (elle aurait donc du déjà être remplacée au moins 2 fois).. rien à voir avec ton soucis.. mais si tu "décrasses" ton moteurs.. en tapant bien dedans.. avec une vielle courroie c'est un coup à aller direct à la casse :aieu:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 125 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
lamatrice2013
Petit nouveau
Inscrit le: 28 Avr 2013
Messages: 7
Localisation: France
Message Jeu 02 Mai, 2013 17:08:21
 
Voila pour info j'ai enmene ma voiture au garage ils ont passe la valise dessus et on corrige des erreurs qui s'y trouvait je la recupere demain aparament il n'y aurais plus de soucis.

Je vous tiendrais au courant si c'est bien le cas et mettrais la liste des erreur afficher par la valise sur le topic.

Merci
last_editDernière édition par lamatrice2013 le Jeu 02 Mai, 2013 17:09:00; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lamatrice2013
Petit nouveau
Inscrit le: 28 Avr 2013
Messages: 7
Localisation: France
Message Ven 03 Mai, 2013 10:28:54
 
Bonjour,

J'ai ue mon garage ce matin au telephone aparament le broutement au ralenti de la voiture est tjr present il ma propose de remplacer les bobines. Je lui ait demande de nettoyer dans un premier temps le boitier papillon. J'attend son retour en esperant que ce soit bien cela car les bobine c'est 350 euros :x

Je vous tiens au courant
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jmichelsuder
Petit nouveau
Inscrit le: 15 Aoû 2006
Messages: 6
Message Lun 28 Nov, 2016 12:03:37
 
Bonjour.
Serait-il possible de connaitre la suite ?
Merci.

_________________
JMS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51341
Localisation: (92) toujours dans les roses
Message Lun 28 Nov, 2016 12:06:35
 
3 ans après.. pour quelqu'un qui n'a jamais remis les pieds sur le forum.. y a peu de chance.

Du coup, je suppose que tu as aussi ton moteur qui tourne sur 3 cylindres par moments ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 125 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google