Google
[Laguna II] mode dégradé laguna2 ph2 dCi 130
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Vivien28
Petit nouveau
Inscrit le: 18 Avr 2014
Messages: 1
Localisation: France
Message Ven 18 Avr, 2014 07:03:29
 
Bonjour à tous, je suis l'heureux possesseur depuis 2 ans d'une laguna 2 phase2 dCi 130cv fap, avec 214000km, et sans aucun souci jusqu'à aujourd'hui.
Un défaut et apparu ( injection à contrôler) et la plus de puissance, je l'arrête et la redémarre sa refonctionne mais pas longtemps, si quelq'un aurait déjà u le soucis, merci d'avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 18 Avr, 2014 08:30:53
 
Bonjour et bienvenue

çà peut ressembler à çà
http://www.planeterenault.com/forum/laguna-ii-capteur-sur..entation-t30527.html

mais avant de réparer à l'aveuglette, un passage à la valise CLIP t'en dira plus sur le composant en défaut

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30210
Localisation: Eure-et-Loir
Message Ven 18 Avr, 2014 09:35:05
 
Oui je te conseille dans un premier temps de regarder la tete de ton capteur.

Faire attention tout de même car c'est assez fragile.

Ensuite le passage à la valise...

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
DAVID_18
Losange de Bronze
avatar
Inscrit le: 05 Mai 2008
Messages: 4156
Localisation: Saint Doulchard (Bourges)
Message Ven 18 Avr, 2014 09:58:25
 
j'ai eu deux fois le cas :
- capteur de suralimentation
- reparation plus couteuse : un tuyau d'arrivée de gasoil coupé qui a entrainé un capteur de température (j'avais avant un défaut FAP avant, mais après les réparations il était hors de cause)

_________________
Laguna III.2 1.5 dCi 110 FAP Bose édition, 60000 Km, 02/2013

Laguna II.2 130 Fap Initiale berline 05/07 aileron jantes sylverstone 17" 185 000 km (29/06/16)

Madame : clio campus.com 1.2 16V 05/11, régulateur limiteur, clim auto et roue de secours, roue dyna 36 000 kms
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google