Google
[Laguna II] Message "défaillance injection" - filtre encrassé (DCI 120) [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Popof54
Nouveau
Inscrit le: 05 Nov 2010
Messages: 12
Message Lun 29 Oct, 2012 19:36:47
 
Bonsoir à Tous
J'ai une laguna 2 de 2001 1.9 Dci dynamique 120 Ch.
J'ai fait un trajet de 200 kms hier et lorsque j'ai voulu repartir de ma pause, le moteur a calé et n'a pas voulu repartir.
J'ai soulevé le capot et constaté qu'il y avait de l'air dans le tuyau transparent entre la poire de ré-armoçage et le filtre à gasoil. J'ai pompé avec la poire et la voiture a redémarré. Elle a roulé correctement pendant 200 Kms.
Arrivé presque chez moi, le moteur s'est coupé et les voyants rouges "stop" + "défaillance grave injection" se sont allumés, donc j'ai repompé et elle est repartie.
Les voyants restent allumés depuis.
La voiture fonctionne très bien mais il y a des bulles l'air qui reviennent dans le tuyau et j'ai remarqué qu'elles arrivent par le filtre à gasoil. J'ai changé le filtre et les joints. Les voyants restent allumés. Le régulateur haute pression de la pompe fait un léger "bzzzzzz" quand je met le contact.
J'ai lu pas mal de message sur ce forum, mais personne ne semble avoir eu les mêmes symptomes que moi.
J'en profite pour féliciter tout le monde pour les connaissances techniques qu'on peut lire ici.
J'espère que quelqu'un aura une piste pour mon pb.
Merci d'avance
last_editDernière édition par larry.kubiak le Mer 18 Mar, 2015 07:10:44; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16149
Localisation: France - 71 et 78
Message Mar 30 Oct, 2012 18:56:28
 
Bonsoir,

pour moi tu dois avoir une prise d'air sur ton tuyau d'alimentation Gasoil ..

il faut suivre le tuyau jusqu'au réservoir (ou a partir du) et contrôler les raccords (étanchéité)

voir aussi les connections plastique sur le bocal à filtre à gasoil des fois qu'il y en ait un de mal branché.

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Popof54
Nouveau
Inscrit le: 05 Nov 2010
Messages: 12
Message Mar 30 Oct, 2012 19:11:17
 
Merci pour ta réponse SRG2. Le Pb doit se situer dans ce secteur en effet. Je cherche encore par où peut bien rentrer cet air... Sais tu comment éteindre le voyant rouge "stop" qui s'est allumé sur le tableau de bord ??
Encore merci à Toi.
A+
Jean
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Popof54
Nouveau
Inscrit le: 05 Nov 2010
Messages: 12
Message Mar 17 Mar, 2015 22:45:30
 
J'en profite pour terminer le sujet. Le filtre à gasoil à été changé et le voyant éteint par un coup de valise "amie".
Le problême ne s'est jamais reproduit.
Conclusion, encrassement prématuré du filtre.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30332
Localisation: Parigot, tête de veau
Message Mer 18 Mar, 2015 07:10:02
 
Merci pour ton retour d'infos :wink:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google