Google
[Laguna II] ma laguna accelere tte seule au demarrage
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Ken188
Petit nouveau
Inscrit le: 10 Aoû 2017
Messages: 3
Message Jeu 10 Aoû, 2017 22:44:40
 
Bonjour le groupe. J'ai un souci avec la lag 2 1.8, qui se met a accéléré toute seule au démarrage. Une fois chaude le régime revient a la normal mais légèrement instable. merci pour votre aide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13725
Localisation: Pôle Sud (du Québec)
Message Ven 11 Aoû, 2017 00:33:10
 
Bonjour et bienvenue

commence par regarder du côté du boîtier papillon

http://www.planeterenault.com/forum/laguna-ii-boitier-pap..4r-regle-t44343.html

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ken188
Petit nouveau
Inscrit le: 10 Aoû 2017
Messages: 3
Message Ven 11 Aoû, 2017 00:56:39
 
Merci pour ta réponse, je vais tenter un nettoyage et ferai un retour.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google