Google
[Laguna II] Ma laguna 2.0T Luxe Privilège
Planète Renault Index du Forum > Généralités / News
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2602
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Lun 30 Mai, 2016 13:05:16
 
Petite question aux spécialistes des trains avants : Lors de mon dernier CT, le contrôleur m'avait signalé un léger jeu au niveau de la direction sur la roue avant droite. De plus, le train avant claque sur les montées de trottoir, surtout lorsque les roues sont braquées. Enfin, j'ai également l'impression que la tenue de cap est parfois un peu floue sur route cahoteuse, ou que le train avant louvoie un peu sur de grosses accélérations. Bref, rien d'alarmant mais comme la voiture va bientôt passer chez le mécano pour la distri, je souhaiterais faire d'une pierre deux coups. J'hésite entre une rotule de direction ou une biellette de direction ? Autre chose ?

Petite tuile du jour, le radar de recul fait des siennes depuis ce midi, ça bip non pas en continu, mais en permanence avec des bips bips très fréquents (comme juste avant de passer en continu lors de la détection d'un objet en temps normal). Des pistes à me proposer ?

_________________
Megane 4 Estate GT
http://www.planeterenault.com/forum/megane-iv-le-roidlagl..-control-t49634.html

Ex - Laguna estate 2.0T Luxe Privilège ph2
http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Administrateur
avatar
Inscrit le: 20 Aoû 2007
Messages: 31794
Localisation: Eure-et-Loir
Message Lun 30 Mai, 2016 14:44:30
 
Probleme de barre stabilisattrice ?

Et signal continue je crois que c'est un capteur foireux

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Suzuki GSX650F | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005 | Alfa 156 ph2 1.9 jtd 16v 2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2602
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Lun 30 Mai, 2016 15:16:35
 
J'ai changé mes biellettes de barre stab avec mes amortos il y a bientôt 1 an et demi, ça serait étonnant :pense:

_________________
Megane 4 Estate GT
http://www.planeterenault.com/forum/megane-iv-le-roidlagl..-control-t49634.html

Ex - Laguna estate 2.0T Luxe Privilège ph2
http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2602
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Mar 31 Mai, 2016 12:59:21
 
Bon le radar de recul semble re-fonctionner normalement...enfin pour l'instant. J'ai tout de même nettoyé les capteurs hier soir, il y avait pas mal de dépôt dessus à cause des routes détrempées. Peut-être aussi une connectique foireuse à cause des projections de flotte, j'ai roulé sous des trombes d'eau dimanche soir :pense: Bref à suivre.

_________________
Megane 4 Estate GT
http://www.planeterenault.com/forum/megane-iv-le-roidlagl..-control-t49634.html

Ex - Laguna estate 2.0T Luxe Privilège ph2
http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Administrateur
avatar
Inscrit le: 20 Aoû 2007
Messages: 31794
Localisation: Eure-et-Loir
Message Mar 31 Mai, 2016 13:23:04
 
Les bielettes c'est bien... mais il y a la basse stab derriere !

Sinon le plus problable c'est les triangles ! J'ai appris hier soir que sur la 307 la plupart des silents blocs commencent à etre cuits !

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Suzuki GSX650F | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005 | Alfa 156 ph2 1.9 jtd 16v 2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
D.R. Alpine RS
Losange d' Acier
avatar
Inscrit le: 23 Aoû 2011
Messages: 2948
Localisation: Dordogne
Message Mer 08 Juin, 2016 20:25:23
 
Salut Roidelglisse, comme Pedro dit les silent-blocs de triangles sont surement HS, ceux de barre stabilisatrice aussi, peut-être même rotule inférieure sur chaque triangle :-? . Autant demander divers devis pour le remplacement des triangles et voir ce qui a du jeux au niveau de la direction.
J'ai fait tout ces l'an dernier sur la VelSatis et elle redevenue précise et use bien moins les pneus.

_________________
mes anciennes:R5 tl, R19 GTS, R21 Turbo DX, R25 carmargue Turbo D, 3 Safrane en 10 ans 2.1 dt Alisé 2.2 dt RTE 2.2 dt Pack cuir, Laguna2 ph1 Privilège 1.9 dci, actuel Velsatis ph2 Privilège+cuir 2.2dci 150ch VELSATIS-SEMENT VOTRE
Nouvelle venue Laguna 3 initial dci 150
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2602
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Jeu 09 Juin, 2016 07:54:08
 
J'ai changé mes biellettes de barre stab lorsque j'ai remplacé mes amortos il y a 2 ans, donc je ne pense pas que ça soit elles. Reste les rotules inférieures ou les biellettes de direction. De toute façon, je pense que je les ferais faire dans un garage, pour affiner le diag, mais aussi pour pouvoir refaire le para après coup...Et comme la distribution est à faire cet été, je ferais d'une pierre deux, voir trois coups !

_________________
Megane 4 Estate GT
http://www.planeterenault.com/forum/megane-iv-le-roidlagl..-control-t49634.html

Ex - Laguna estate 2.0T Luxe Privilège ph2
http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2602
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Lun 18 Juil, 2016 09:24:03
 
En weekend au bord de la mer, il semblerait que madame Laguna s'y plaise au point de vouloir y rester. Samedi matin, je veux démarrer pour aller faire quelques courses, tout se lance nickel, le démarreur tourne mais le moteur ne démarre pas ! Ca fait comme si j'essayais de démarrer sans avoir désactivé l'antidémarrage (avec un clef pas codée sur l'espace 3 du paternel par exemple), ce qui n'est pas le cas bien sûr car la carte est parfaitement bien reconnue. Pas de message d'erreur de remonté avec mon boitier ELM, mais je me questionne toujours de sa fiabilité. Bien que neuve d'un mois, j'ai quand même testé la batterie qui donne 12,3 V. Assez rapidement, j'ai émis un doute sur le capteur PMH. Je l'ai démonté et j'ai mesuré 240 Ohms de résistance à ses bornes, ce qui semble une valeur correcte. Néanmoins, je l'ai bien nettoyé avant de le remonter et le moteur part presque (il tousse sur un tour). Malgré que les valeurs semblent bonnes, un nettoyage a quand même donner un léger mieux. J'ai donc commandé un capteur neuf et je suis rentré avec le Scénic de ma sœur qui n'en avait pas besoin cette semaine, tandis que la Laguna est restée sur place.

En espérant que ça soit simplement ça, quelqu'un a t'il d'autres pistes au cas où ?

_________________
Megane 4 Estate GT
http://www.planeterenault.com/forum/megane-iv-le-roidlagl..-control-t49634.html

Ex - Laguna estate 2.0T Luxe Privilège ph2
http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2602
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Jeu 21 Juil, 2016 15:46:23
 
Bon, capteur PMH changé, rien de mieux... Appel assistance et remorquage au garage Renault du coin...Affaire à suivre :peur2:

_________________
Megane 4 Estate GT
http://www.planeterenault.com/forum/megane-iv-le-roidlagl..-control-t49634.html

Ex - Laguna estate 2.0T Luxe Privilège ph2
http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13815
Localisation: Pôle Sud (du Québec)
Message Jeu 21 Juil, 2016 15:53:13
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2602
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Lun 25 Juil, 2016 08:40:01
 
clic pour agrandir

La Laguna est partie. Le mécano n'avait pas eu le temps d'y regarder samedi matin, j'attends de ses nouvelles. En attendant, je rempile pour une semaine avec mon Scénic.

_________________
Megane 4 Estate GT
http://www.planeterenault.com/forum/megane-iv-le-roidlagl..-control-t49634.html

Ex - Laguna estate 2.0T Luxe Privilège ph2
http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 563
Localisation: Fos sur Mer (13)
Message Lun 25 Juil, 2016 09:05:56
 
Bonjour,

Ça fait mal au cœur de voir sa caisse sur une dépanneuse comme ça...
J'espère pour toi que ce n'est qu'une petite panne...

Pour ton claquement sur le train... Il y a quelqu'un sur le forum récemment qui a changé tout son train avant pour le même problème (biellettes, rotules, etc etc). Le bruit était toujours là. Il a fini par changer la crémaillère de direction qui avait du jeu. Cela a résolu son problème (tu y avais d'ailleurs posté un message).
http://www.planeterenault.com/forum/laguna-ii-claquements..maillere-t47796.html
Par contre, quand tu avais changé les amortisseurs, tu avais fait aussi coupelles et tampons ?
Une autre piste, j'avais moi aussi changé les amortisseurs et quelques mois plus tard, je trouvais comme toi la direction un peu floue et quelques claquements... résultat j'avais un amortisseur qui fuyait :ko:. Changé sous garantie, ça avait résolu le problème.

Bon courage

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 205000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2602
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Lun 25 Juil, 2016 10:08:40
 
Quand je l'ai levée pour changer le capteur PMH, j'en ai profité pour jeter un oeil sur les biellettes de direction. Je les faisais bouger/claquer rien qu'en les secouant à la main. J'espère que la crémaillère n'est pas HS, mais une chose est sûre, les biellettes le sont :lol2:

_________________
Megane 4 Estate GT
http://www.planeterenault.com/forum/megane-iv-le-roidlagl..-control-t49634.html

Ex - Laguna estate 2.0T Luxe Privilège ph2
http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 563
Localisation: Fos sur Mer (13)
Message Lun 25 Juil, 2016 10:38:26
 
ben :euh: la crémaillère n'est donc pas à mettre en cause ;) tant mieux

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 205000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
D.R. Alpine RS
Losange d' Acier
avatar
Inscrit le: 23 Aoû 2011
Messages: 2948
Localisation: Dordogne
Message Lun 25 Juil, 2016 13:09:20
 
Silent-blocs et biellettes de barre stabilisatrice peuvent aussi claquer, sur VS je change les biellettes de barres satb avant et arrière tout les ans et je vois une nette différence.

_________________
mes anciennes:R5 tl, R19 GTS, R21 Turbo DX, R25 carmargue Turbo D, 3 Safrane en 10 ans 2.1 dt Alisé 2.2 dt RTE 2.2 dt Pack cuir, Laguna2 ph1 Privilège 1.9 dci, actuel Velsatis ph2 Privilège+cuir 2.2dci 150ch VELSATIS-SEMENT VOTRE
Nouvelle venue Laguna 3 initial dci 150
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Administrateur
avatar
Inscrit le: 20 Aoû 2007
Messages: 31794
Localisation: Eure-et-Loir
Message Lun 25 Juil, 2016 13:49:16
 
D.R. Alpine RS a écrit:
je change les biellettes de barres satb avant et arrière tout les ans et je vois une nette différence.

Mais pourquoi faire??? Tant que c'est pas HS ca ne sers a rien de remplacer :pense:

Je comprend mieux pourquoi ta voiture bat des record de longévité :wink:

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Suzuki GSX650F | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005 | Alfa 156 ph2 1.9 jtd 16v 2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2602
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Lun 25 Juil, 2016 13:54:10
 
J'ai changé mes biellettes de barre stab (à l'avant que je n'en ai pas derrière) il y a 2 ans et environ 25 000 kms au remplacement des amortos. J'y ai jeté un oeil également, mais elles paraissent comme neuves.

_________________
Megane 4 Estate GT
http://www.planeterenault.com/forum/megane-iv-le-roidlagl..-control-t49634.html

Ex - Laguna estate 2.0T Luxe Privilège ph2
http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2602
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Mar 26 Juil, 2016 13:45:00
 
A priori, il s'agit de la pompe à carburant qui est HS, donc rien de trop méchant.

_________________
Megane 4 Estate GT
http://www.planeterenault.com/forum/megane-iv-le-roidlagl..-control-t49634.html

Ex - Laguna estate 2.0T Luxe Privilège ph2
http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google