[Laguna II] Lève vitre laguna 2
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Richoulax
Nouveau
Inscrit le: 03 Sep 2016
Messages: 31
Localisation: Loire
Message Jeu 08 Sep, 2016 16:42
 
Bonjour Tlm,
Je reviens vers vous car j'ai un problème avec le lève vitre de ma laguna.
En effet le mécanisme de lève vitre avant côté chauffeur a cassé, je l'ai remplacé et depuis le système fonctionne bien sauf qu'il faut que le réinitialiser systématiquement sinon la montée et la descente se font en sacade.
Si c'est déjà arrivé à quelqu'un?
Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 53194
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Jeu 08 Sep, 2016 17:28
 
Peux-tu préciser quand tu dois le réinitialiser ? à chaque fois que tu sors de ta voiture ? une fois de temps en temps ? 3 fois dans le trajet ? :pense:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Richoulax
Nouveau
Inscrit le: 03 Sep 2016
Messages: 31
Localisation: Loire
Message Jeu 08 Sep, 2016 21:27
 
Re,
A chaque fois que je démarre et que je veux ouvrir la vitre et a chaque fois que je veux la fermer elle monte en sacade.des fois l'impulsion fonctionne à la descente mais en jamais pour remonter. :D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 53194
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Ven 09 Sep, 2016 06:29
 
qu'asètu changé ?

le mécanisme avec le moteur et la carte électronique ? ou uniquement le mécanisme en récupérant la motorisation et la carte ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Richoulax
Nouveau
Inscrit le: 03 Sep 2016
Messages: 31
Localisation: Loire
Message Ven 09 Sep, 2016 08:32
 
Bonjour,
Pas souci d'économie, j'ai changé simplement le mécanisme et du coup j'ai gardé le moteur.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 565
Localisation: Fos sur Mer (13)
Message Ven 09 Sep, 2016 08:58
 
Bonjour :)

Pour le coup, tu as réglé les problèmes de puissance de ta voiture ?

Olivier

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 205000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Richoulax
Nouveau
Inscrit le: 03 Sep 2016
Messages: 31
Localisation: Loire
Message Ven 09 Sep, 2016 12:03
 
Non, toujours pas elle est chez Renault . Promis je vous tiens au courant des que je la récupère.
J'en ai profiter pour essayer de régler un autre problème.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 53194
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Ven 09 Sep, 2016 15:28
 
J'ai comme l'impression qu'une des alimentation de ton lève vitre ne donne plus rien.

Tu peux aller jeter un oeuil dans la boite à fusible.

Sinon, il faudra aller redémonter pour vérifier les branchements (y a peut-être un faux contact dans la prise du boitier de commande)


Il y a normalement 2 alims pour le boitier de commande :
* un + permanent qui perdure même quand le contact est coupé, et qui sert à sauver les paramètres de butés
* un + servitude qui est présent uniquement quand le contact est mis... c'est lui qui alimente le moteur pour la montée/descente.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Richoulax
Nouveau
Inscrit le: 03 Sep 2016
Messages: 31
Localisation: Loire
Message Ven 09 Sep, 2016 18:56
 
Merci j2c je vérifierai ça et je vous tiendrai au courant.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: