Google
[Laguna II] Leve vitre et comodo droit
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Gellimac
Nouveau
Inscrit le: 12 Juil 2010
Messages: 24
Message Jeu 06 Aoû, 2015 12:04:58
 
Bonjour à tous,

Sur ma très chère Laguna 2 1.9 DCI 120 j'ai le lève vitre conducteur qui ne marchait plus.
J'en commande donc un sur un site dont je tairais le nom. Suite au démontage de l'ancien tous les cables étais foutu et la roue d'enroulement fixé au moteur était en mauvais état aussi.

Après avoir remonter le nouveau lève vitre avec son moteur neuf (impulsionnelle) premier soucis : la vitre arrive en haut mais ne descend plus.
Lorsque j'appuie simplement aucun bruit, si j'appuie fort (confort) la j'entend le bruit dans la moteur.
Pour la descente les 2 poussées s'entendent mais la vitre ne descend pas.
J'ai branché l'ancien moteur et lui en revanche reconnais bien les 4 types d'appuis (confort ou non et monté descente).

Première question
Le problème vient t'il du nouveau lève vitre? Sinon comment le débloqué?
J'ai tout essayé, appuie long de 5s en haut ou en bas, plusieurs appuies répété, tapoter le moteur pour débloquer un truc. Bref rien à faire.


Ensuite j'ai décidé de débrancher la batterie (on sais jamais). Mais ça n'a pas fonctionné.

Après avoir passé 2h dessus j'abandonne et lorsque je vais garer ma voiture je me rend compte que le comodo droit ne fonctionne plus, ni essuies glaces avant, arrière ni la giclé d'eau.
Je précise que j'ai remplie le réservoir après avoir abandonné sur le lève vitre. De l'eau est allée un peu partout sur le moteur.

Deuxième question
Qu'est ce qui pourrait empécher le comodo de fonctionné? L'eau, le débranchement de batterie, c'est une laguna?


Merci d'avance pour vos retour!! :D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Gellimac
Nouveau
Inscrit le: 12 Juil 2010
Messages: 24
Message Jeu 06 Aoû, 2015 15:24:20
 
Je viens de voir que l'indicateur de pression des pneu ne fonctionne pas non plus. Rien ne s'affiche même pas le retro éclairage
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google