Google
[Laguna II] laguna II an 2005 probleme injection
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
laguna 2.0
Petit nouveau
Inscrit le: 30 Déc 2012
Messages: 3
Localisation: moselle
Message Dim 30 Déc, 2012 10:33:54
 
bonjour
un nouveau probléme sur laguna 2 2.0 16v ;n'ayant trouvé sur aucun site un semblant de réponse à mon probléme je vous l'expose en espérant trouvé une réponse .
Mon garagiste étant fermé pour les fêtes j'aimerais avoir une idée de la panne :

symptomes :
ralenti a 1600trs avec des ratés et le moteur se met en securité a 2500 avec comme un effet de rupteur (2500 mais pas stable).
Apres vérification de toute la connectique moteur ,j'ai changé les bougie ,verifié les bobines crayons et debranché le catalyseur je n'ai plus d'idée ;mis a part la distri decalée ou gros prob de calculateur ? merci pour vos avis
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Dim 30 Déc, 2012 14:24:52
 
Bonjour et bienvenue sur le forum.

Tes symptômes me font penser à la stratégie utilisée par le calculateur lors d'une perte de l'asservissement du boitier papillon motorisé (ce serait cool de confirmer en effectuant une lecture des codes défauts chez Renault).

Je te conseilles donc de recontroler attentivement tes connectiques sur ton boitier papillon, ainsi que l'état du faisceau entre le calculateur moteur et le boitier.
Contrôle aussi l'état du boitier en lui même (encrassement, absence de blocage, mouvement lors de l'actionnement de la pédale d'accélérateur moteur tournant, etc.).
Si rien n'est trouvé, il faudra éventuellement regarder l'état de ton circuit d'admission d'air (absence de prise d'air, yc. amplificateur de freinage).

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
laguna 2.0
Petit nouveau
Inscrit le: 30 Déc 2012
Messages: 3
Localisation: moselle
Message Dim 30 Déc, 2012 21:22:21
 
merci ,j'avais un lecteur d'obd bon marché et le premier code defaut etait :rates d'allumage cyl1 puis ratés multiples ; d'ou mon idée de mettre direct des bougies neuves (les anciennes n'avaient que 15000 km !!!)maisbon dans le doute ,bref ca n'a rien ameliorer ,apres j'ai controler mes bobines ...mais tjrs rien donc mon lecteur a 2€ je doute toujours est-il que la il n'y aura que la valise qui me dira ce qui ne va pas, enfin je l'espere !!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
goodbest
Nouveau
Inscrit le: 31 Déc 2012
Messages: 17
Message Lun 31 Déc, 2012 04:35:32
 
bonjour alors est ce que le moteur tourne correctement ou ta l'impression que non
si ses le cas devis les 4 vis de tes bobine crayon et moteur allume retire les une a une si un difference se recent ses bon par contre si il y a pas de variation ses la bobine que ta retire est hs essai sa pour commence
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
laguna 2.0
Petit nouveau
Inscrit le: 30 Déc 2012
Messages: 3
Localisation: moselle
Message Lun 31 Déc, 2012 09:36:07
 
bonjour ,non les bobines sont hors de cause j'ai fait cette manip et meme je les ai testé les unes apres les autres ainsi que le circuit primaire et secondaire de chacune :nonnon:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google