Google
[Laguna II] Laguna II 1.9 dci a coups moteur 2000 tr/min ettouffement [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
gisre70
Nouveau
Inscrit le: 12 Juil 2007
Messages: 17
Message Sam 12 Mar, 2011 00:30:20
 
Bonjour à tous,

Je possède une laguna II, 1.9 dcI, 120 Ch, 210 000km, moteur F9Q

Depuis peu, entre 1800 et 2200 tours/min, on ressent des trous à l'accélération , un peu comme si le moteur s'étouffait.
Si l'accélération est franche, je monte rapidement en régime, ces étouffements disparaissent et je ne perds pas de puissance.

Ma voiture est passé recensement au garage Renault pour un autre problème mineur, j'ai demandé au garagiste de se pencher sur ce problème.

Diagnostic :
- il a essayé une autre vanne EGR sans résultat, il a donc replacé l'ancienne
- après un diagnostic mallette, il a trouvé que c'était un défaut du régulateur de pression qui ne réagissait pas assez vite.

Pour lui, le problème n'est encore pas très important et m'a conseillé d'attendre: devis estimatif : 100 € + 50 € de pose = 150 €

Ces étouffements se ressentent de plus en plus.

De plus, en fouillant sur internet, je me suis aperçu qu'il n'est pas toujours possible de changer le régulateur de pression notamment sur la pompe Bosch CP3 , il faut alors changer l'ensemble ce qui augmente énormément le cout. ( je viens de vérifier et ma pompe est bien une bosch CR/CP3)


Que pensez vous de son diagnostic ?
Est il possible de changer seulement le régulateur de pression sur la pompe CP3 comme il me l'a indiqué

Merci pour vos réponses

Cordialement

Gisre70
last_editDernière édition par gisre70 le Sam 12 Mar, 2011 00:31:15; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Sam 12 Mar, 2011 00:47:57
 
gisre70 a écrit:
il a trouvé que c'était un défaut du régulateur de pression

Pression de suralimention ou pression rail :?: Les deux pressions ne sont pas du tout les même.

D'après les symptômes je pense que c'est un problème de pression de suralimentation et que l'échangeur air/air doit fuir.

Il y a un sujet complet sur le forum à propos de ce problème :wink:
  
 
gisre70
Nouveau
Inscrit le: 12 Juil 2007
Messages: 17
Message Sam 12 Mar, 2011 10:38:45
 
Ok, merci pour votre réponse, je vais regarder si des cas sont semblables sur le forum
Ce qui m'ennuie , c'est que j'hésite à effectuer des réparations, ce véhicule est en très bon état mais a déjà 210 000 km et date de 12/2002

Bonne journée
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
gisre70
Nouveau
Inscrit le: 12 Juil 2007
Messages: 17
Message Mar 22 Mar, 2011 21:13:36
 
Bonjour,

Je reviens sur mon problème d'à-coup sur ma laguina II.

J'ai suivi vos conseils j'ai regardé du coté de l'échangeur Air/air.

Je ne suis pas un spécialiste en mécanique, j'ai démonté ma calandre en aluminium et observé ce que j'aurais appelé le radiateur mais en fait il y a deux éléments :

- celui arrière , visible dans le capot moteur avec son ventilateur ( je pense que c'est le radiateur de refroidissement

- celui visible depuis l'extérieur, calandre enlevée. Je pense que c'est l'échangeur que vous évoquiez. Celui ci possède une tache d'huile au centre et on retrouve beaucoup d'huile et de corps gras à l'intérieur du pare choc.

Est ce que cet élément est bien l'échangeur, peut il être à l'origine de mes à-coups moteur vers 2000 tr/min ?

Y a t il un risque pour mon turbo ?

Merci pour vos réponses

Cordialement
Gisre70

[/img]
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
gisre70
Nouveau
Inscrit le: 12 Juil 2007
Messages: 17
Message Mar 22 Mar, 2011 21:24:15
 
Je rajoute les photos vues depuis la calandre demontée :






Cordialement

Gisre70
last_editDernière édition par gisre70 le Mar 22 Mar, 2011 21:33:49; édité 6 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Mar 22 Mar, 2011 22:07:44
 
:pense:

Il faudrait le mettre sous pression pour valider mais il semblerait que tu te sois pris un caillou dans le RAS qui aurait fissuré le RAS ...


Il y a des sociétés spécialisées dans la réparation par soudure des radiateurs mais il faut le démonter par toi même et leur enmener (mais c'est pas de rép Renault ou tu changes le radia...)

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Mar 22 Mar, 2011 22:10:13
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
gisre70
Nouveau
Inscrit le: 12 Juil 2007
Messages: 17
Message Mar 22 Mar, 2011 22:11:17
 
Merci pour cette reponse
Mais l'élément que l'on voit avec la tache d'huile est il bien l'échangeur air / air ? et peut il être à l'origine des a-coups moteur ?
Cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Mar 22 Mar, 2011 22:26:41
 
Oui c'est bien l'échangeur air/air (également appelé intercooler ou refroidisseur d'air de suralimentation), et oui ça peut créer les a-coups ;)


Pour ton infos, tu as 3 radiateurs à l'avant de ta voiture, dans l'ordre de l'extérieur vers le moteur :
1°) Refroidisseur d'air de sural
2°) Refroidisseur de clim,
3°) Refroidisseur d'eau moteur.

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
gisre70
Nouveau
Inscrit le: 12 Juil 2007
Messages: 17
Message Mar 22 Mar, 2011 22:30:00
 
Ok, merci pour ces infos
Je commence à y voir plus clair

Mais quel type de liquide contient alors ce radiateur d'air de sural ?

De l'air ? pourquoi alors la présence d'huile et de corps gras à l'endroit ou il semble abimé ?
Cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mer 23 Mar, 2011 00:19:45
 
gisre70 a écrit:
De l'air ?

Oui que de l'air et un poil d'huile en provenance du turbo. Il faut savoir que les turbos recrache toujours un poil d'huile vu que les bagues à l'intérieur de celui ci ne peuvent pas être étanche à 100%.
  
 
gisre70
Nouveau
Inscrit le: 12 Juil 2007
Messages: 17
Message Jeu 24 Mar, 2011 21:25:57
 
Bonsoir,
En roulant aujourd'hui, j'ai bien observé dans le rétroviseur l'arrière de ma voiture.

Lorsque les à-coups se font ressentir (avec le régulateur de vitesse calé sur 2000 tr/min), des nuages de fumées noirs apparaissent à chaque à-coups.

Si j'accélère rapidement, je n'ai plus de fumée noire

Je pense vraiment que mon échangeur air/air est en cause et non pas le régulateur de pression comme l'avait évoqué le garagiste.

Cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Biaro28
Nouveau
Inscrit le: 22 Mar 2011
Messages: 29
Localisation: Eure et loir
Message Ven 15 Avr, 2011 15:10:00
 
Bonjour Gisre70

Je voudrait savoir si au moment des accoups ton aiguille de température jouait au yoyo, car j'ai quasiment le même souci mais avec l'aiguille en plus!!

Merci!

_________________
Laguna II estate de 09/2005, 1.9 DCI 110ch, pack authentique.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mikebzh44
Losange d' Alu
avatar
Inscrit le: 02 Juil 2005
Messages: 1029
Localisation: 44 - Vieillevigne
Message Ven 15 Avr, 2011 15:25:27
 
Sur ma Laguna II, j'avais eu les mêmes symptômes :
- voiture qui broute
- petits nuages noir, genre signaux de fumées des indiens ;)

L'agent RENAULT avait nettoyé puis changer la vanne EGR sans succès et en fait, c'était une durite (du turbo je crois) qui était crevé et qui, arrivé à une certaine pression, s'ouvrait et faisait retomber la pression.

Il faudrait que je regarde si j'ai gardé les factures, vu que la voiture a été vendue.

_________________
C4 Grand Picasso II e-HDI 115 Intensive
Laguna III Estate 2.0 dCi 150 Dynamique
Modus 1.5 dCi 80 pour Madame
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
gisre70
Nouveau
Inscrit le: 12 Juil 2007
Messages: 17
Message Ven 15 Avr, 2011 15:44:48
 
Bonjour Biaro28
Je n'ai pas surveillé l'aiguille de température mais je regarderai et posterai sur le forum....
Pour l'instant, toujours les mêmes symptômes.....a coups + fumées noires ....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
gisre70
Nouveau
Inscrit le: 12 Juil 2007
Messages: 17
Message Ven 15 Avr, 2011 15:50:06
 
Bonsoir mikebzh44

Chez moi, ce n'est pas la vanne EGR, des essais ont été faits par un garage avec une autre vanne, et cela n'a rien changé ....

Pour la durite, c'est une piste à approfondir .... Je vais demander à un meccano de regarder ....

Mon véhicule est passé deux fois à la mallette de diagnostic électronique ( une fois dans un lycée professionnel spécialisé en mécanique VL, et une fois chez un copain qui a acheté le kit de diagnostic Renault ) Nous n'avons trouvé aucun defaut signalé même avec le diag branché en roulant ....

Je vous tiens au courant en postant .....
cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Ven 15 Avr, 2011 17:56:02
 
gisre70 a écrit:
Nous n'avons trouvé aucun defaut signalé même avec le diag branché en roulant ....


Si tu peut fait un enregistrement sur la plage ou tu as tes à-coups avec les paramètres suivant :
Régime moteur
Consigne de pression de sural
Pression de sural
Consigne EGR
Position EGR
Consigne débit d'air
Débit d'air.


Moi je pense beaucoup à un problème d’étanchéité du circuit de sural (Durite, échangeur, vanne EGR)

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
gisre70
Nouveau
Inscrit le: 12 Juil 2007
Messages: 17
Message Ven 15 Avr, 2011 20:06:07
 
bonsoir,
Le lycée professionnel ne pense pas à l’échangeur Air / air. ( cf photo précédente)

Il pense que les taches de graisse correspondent à l'usure normal d'un véhicule de 210 000 km

Mais je suis septique, je ne vois pas pourquoi il y aurait de la graisse sur le radiateur et à l'intérieur du parechoc .... ( par contre, on ne trouve pas de trace de choc ( type caillou ) sur le radiateur ....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google