Google
[Laguna II] Laguna Estate 1.9 DCI 120cv
Planète Renault Index du Forum > Généralités / News
mikadci120
Nouveau
Inscrit le: 19 Oct 2013
Messages: 10
Localisation: moselle
Message Sam 19 Oct, 2013 22:19:20
 
salut a tous ,

moi c'est mika j'ai 25 ans , je suis de Moselle . Je suis carrossier peintre . Je possède depuis quelque jours une laguna II phase I estate DCi 120cv que j'ai repris a mon taff ( reprise ) car toucher a bon prix déjà et car il me fallait un bon daily pour surtout aussi attaquer la remise a neuf de ma clio 16s .

Donc revenons a la laguna ... quelque petit soucis a regarder ... beaucoup de bricole .... mais une chose m'inquiete plus ou moins ( car pas encore regarder mais ce week end je m'y met ^^ ) j'ai se symptôme que beaucoup ont qui est des micro coupures mais assez constante surtout en 1ere et deuxième après les autre rapport ca va , elle fume pas mal et parfois quand elle deconne le voyant injection s'allume puis s'etaint mais au ralentis tourne nickel ... je soupçonne la vanne EGR . Le debimetre lui et neuf donc hors cause . si ce week end le problème est pas résolu lundi elle passe au diag .

Sinon j'ai le paumeau de vitesse casse , les moteur ou boutons de vitre avant , l’essuie glace arrière , le cache du lecteur de carte , la carte de demmarrage et pas en bon etat et quelque griffes sur la carrosserie .

Ce qui va etre fait :

- Révision complète
- Pose d'un kit Xénon 7500k
- Vitre teinte
- Jantes en 17 de la dynamique
- Peinture des bandeau de pare choc , baguette de porte et de coffre ton caisse ( style phase II )
- Peinture du toit en noir brillant ( a confirmer mais bien envie :) )
- Revoir l'installe audio
- Pose d'un cuir ou un simili cuir a voir
- Etudie aussi pour une reprog ... a voir

Allez voici quelque photos de famille , j'ai etait ce matin acheter une nouvel vanne egr ... en espèrent que ce soit ça le souci !















bon comme le dit la phrase que pleins utilise Renault tout les jour un souci nouveau bah ont et pas loins ... limite je commence a regrette mon achat bref je la prends se matin pour allez lui foutre le pleins ... 10 bornes nickel puis re des accoue léger , accélération tout seul en changement de vitesse ... et je la trouve mole pour une 120cv donc surement une perte de puissance .

Demain ou mardi selon la disponibilité du pont je ferai ma vidange et mes filtre comme j'avais prévus et verrai pour la passer a la valise ( a savoir que pour le moment jai débrancher l EGR car il me rend fou )

De plus j'ai des souci annexe dessus tel que :

- Porte arrière gauche et droite qui ne se verrouille plus .
- Vitre avant gauche et droite ne marche pas
- divers voyant au TDB

j'ai voulu tester ... 3 jours après je pète déjà les plond .

sinon deux photos de hier quand tout allait encore bien ...






Bon voila quelque photo du net trouver pour donné une idée des modifs que je compte lui apporté :)





Du coup quand je ferai la carrosserie je passerai en meme temps les deux pare choc car pas tres beau et changerai mon aile avant gauche car fissuré :)

Surement début octobre :)

ensuite un petit - 35 ( ressort court ) une paire de roulettes en 18 ou 19 a voir et deja le look sera au top :)

restera pour noël les vitre teinté ^^

après ça je ne la touche plus ( niveau modifs a part peut être un 2 din avec son qui va bien et basta )

Une fois n'est pas coutume ... ce week end re démontage de toute la mécanique a force ca rend fou ^^

donc re nettoyage egr ; tuyo ect espéreront que ce coup ci ca ira !

sinon regarder tout l'huile ( résidus ) qui as ... d'ou ca peut venir ? un debut de turbo HS ?

cette caisse en 2 semaine me rend déjà malade ...








Ensuite point positif j'ai monter mon kir Xénon :) Bon démontage du pc avant mais bon ca ... c'est renault ...







Prochaine étape révision complète j'ai déjà tout faut juste je la face , peinture des pare choc avant et arrière ( bandeau compris ) , remplacement de l'aile avant gauche ( fissuré ) , peinture des baguette de portes .
last_editDernière édition par larry.kubiak le Lun 21 Oct, 2013 17:59:30; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30211
Localisation: Eure-et-Loir
Message Sam 19 Oct, 2013 22:32:45
 
bon... pour Tes xénon de merde tu mérite le pilori... bref

pour ton symptôme, tu as comme des raté, des toussottements? tu fumes tout noir des que tu accélère?

tu n'as pas dis l'année et le kilométrage, ça peux aider pour le diag!

jette un œil aux durites du turbal, si elles sont OK il faut de pencher sur l'echangeur. si c'est une 2001 tu peux être presque sur que c'est ça si il est d'origine...

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mikadci120
Nouveau
Inscrit le: 19 Oct 2013
Messages: 10
Localisation: moselle
Message Sam 19 Oct, 2013 22:40:36
 
merci de ton avis :)

pour les xénon je prends les même depuis 5 ans chez le même fournisseur et équipe tout mes véhicule ( sauf la clio car elle reste en full stock )

Pour la laguna c'est une 2001 qui totalise 260 000 km

je pense aussi a changer l’échangeur , aussi faire verifier mon turbo et la passer au diag ! je taff dans un garage donc ca va :)

Juste que c'est chiant .

Les symbtome sont de forte perte de puissance ( impression de rouler un 1.9D simple a certain moment ) voyant de préchauffage qui s'allume et parfois des accélération tout seul au débrayage ...

sinon hors mis tout ca c'est une voiture très agréable a rouler :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30211
Localisation: Eure-et-Loir
Message Sam 19 Oct, 2013 23:19:29
 
les 2001 ont l'echangeur d'origine qui est pourri est qui gonfle puis pète. le mien a lâcher vers 270000km. sur une 2001 l'egr tu peu la débrancher y a pas de contrôle électronique. perso je l'avais juste nettoyée.. la mienne était d'origine!

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mikadci120
Nouveau
Inscrit le: 19 Oct 2013
Messages: 10
Localisation: moselle
Message Sam 19 Oct, 2013 23:24:10
 
je l ai débrancher depuis 3 jour ^^ je vais regarder mon échangeur cette semaine plein m'en ont parler .

j'espert après plus être trop embêter , je l'ai racheter a mon taff c'est une reprise vo ^^
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30211
Localisation: Eure-et-Loir
Message Dim 20 Oct, 2013 08:57:09
 
si c'est pas indiscret, combien?

a ce kilométrage ne t'attend pas non plus a pouvoir faire 40000km sans remette un peu au bout...

sur la mienne a 270000 : echangeur air/air
280000 : durite de liquide de refroidissement (ma prrmeiere panne immobilisante depuis les 175000) résolu pour 25€ et 2doigts
vers 285000 / 290000 le condenseur de clim percé (je let directement en cause Renault lors du remplacement de l'échangeur car ma clim a arrêté de fonctionner juste après... a ce moment la une recharge avais suffit)

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mikadci120
Nouveau
Inscrit le: 19 Oct 2013
Messages: 10
Localisation: moselle
Message Dim 20 Oct, 2013 15:06:45
 
payé 1200e

non je ne m'attends pas a rien mettre loins de la mais 10 jours apres fait chié quoi !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google